www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
1ere qui broute dans les bouchons
Aller à la page 1, 2, 3  Suivante
 
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Trafic 2 : entretien, dépannage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
didou01
Traficampeur


Inscrit le: 30 Jan 2013
Messages: 6
Localisation: pont de vaux
Véhicule: trafic 2 dci 100 CV

MessagePosté le: Mar 17 Déc 13 12:05 Répondre en citant

bonjour a tous et bravo pour ce site sympa...
j'ai un DCI 100 cv de 2005....aucun souci particulier....les vitesses passent nickel...sauf que....jai remarque dans un bouchon en octobre (cetait dans le sud mais il faisait pas 40 non plus !!) que lorsque je repartais en 1 ere....grosses secousses (comme si jallais caler...ca broute fort)....pas de soucis si je demarre en seconde....aucun souci en condition normale....juste dans les bouchons et juste en demarrant en 1ere....et plus on reste dans le bouchon...plus ca devient fort...


qu"en pensez vous ????? Boite a vitesse ? embrayage ???

merci a vous et bonne route
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
X files
Traficaménageur


Inscrit le: 03 Juil 2013
Messages: 2476
Localisation: Entre ville et montagne du 06
Véhicule: Trafic Futilitaire

MessagePosté le: Mar 17 Déc 13 16:07 Répondre en citant

disque d’embrayage qui colle ?
_____________________
La vitesse n'a jamais tué personne.
L'arrêt brutal, c'est ça qui fait mal.

Mes histoires courtes
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
didou01
Traficampeur


Inscrit le: 30 Jan 2013
Messages: 6
Localisation: pont de vaux
Véhicule: trafic 2 dci 100 CV

MessagePosté le: Mar 17 Déc 13 16:16 Répondre en citant

Je ny connais pas grand chose j'avoue....
en marche normale aucun souci....aucun souci d'embrayage non plus...passage de vitesses nickel...juste en redemarrant dans les bouchons en 1 ere.....
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
X files
Traficaménageur


Inscrit le: 03 Juil 2013
Messages: 2476
Localisation: Entre ville et montagne du 06
Véhicule: Trafic Futilitaire

MessagePosté le: Mar 17 Déc 13 19:14 Répondre en citant

Citation:
juste en redémarrant dans les bouchons en 1 ere.....


bien chaud...
_____________________
La vitesse n'a jamais tué personne.
L'arrêt brutal, c'est ça qui fait mal.

Mes histoires courtes
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
didou01
Traficampeur


Inscrit le: 30 Jan 2013
Messages: 6
Localisation: pont de vaux
Véhicule: trafic 2 dci 100 CV

MessagePosté le: Mer 18 Déc 13 10:02 Répondre en citant

oui car meme apres un grand trajet pas de soucis......au debut du bouchon...pas de soucis...a frois pas de soucis...mais ca empire au fil du temps passé dans le bouchon....en redemarrant en permiere....si je redemarre en seconde pas de soucis...
tu pencherais pour un embrayage ???
en tout cas merci bcp de t'interresser a mon sujet cet tres sympa
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
a666
Traficaménageur


Inscrit le: 17 Sep 2009
Messages: 2923
Localisation: Götzens, Tyrol, Autriche
Véhicule: Trafic2'07 90ch L1H1

MessagePosté le: Mer 18 Déc 13 10:13 Répondre en citant

si ce sont plus les tours que ne montent pas ce n'est normalement pas un problème technique mais une erreur du conducteur, enfin le trafic est un peu spécial là. si tu t'y forces tu peux faire la même chose dans la seconde vitesse. ça m'arrive surtout quand je suis fatigué.

c'est dû à un capteur sur la pédale d'embrayage. quand tu pars tu débrayes pour mettre la première et tu accélères (pour ré-embrayer). cependant quand tu débrayes, ce capteur signale au moteur de baisser les tours. en même temps tu accélères ce qui est contradictoire, la commande du moteur déconne et tu restes planté comme un con au feu. solution dans ce cas: débrayer et revenir au point mort, monter en tours, ré-embrayer la première tout en gardant les tours.

en gros il faut juste être monté un peu en tours avant de toucher la pédale d'embrayage.
_____________________
a+
andré
____________________________________
aménageur de trafic depuis 2010
ancien aménagement: berlingo 2
premier "aménagement" golf I...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
didou01
Traficampeur


Inscrit le: 30 Jan 2013
Messages: 6
Localisation: pont de vaux
Véhicule: trafic 2 dci 100 CV

MessagePosté le: Mer 18 Déc 13 14:28 Répondre en citant

cest vraiment de grosses secousses comme si javais relache lembrayage trop vite....ce qui nest pas le cas et ca le fait qua chaud (dans les bouchons donc quand je joue sur lembrayage)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Gregdu37
Traficaménageur


Inscrit le: 27 Avr 2012
Messages: 238
Localisation: Chinon
Véhicule: Trafic dci 115 2013

MessagePosté le: Mer 18 Déc 13 21:36 Répondre en citant

J'ai exactement les mêmes symptômes.

-Récepteur d'embrayage fatigué et qui broute quand il est froid. Au bout de quelques km ça va mieux.

Ou, de l'humidité sur l'embrayage qui se dépose la nuit et qui met un peu de temps à s'évacuer.

Surveille ton niveau de liquide de frein car si ton récepteur fuit ça fera baisser ton niveau vu que c'est le même circuit.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
voileuxyann
Modérateur


Inscrit le: 24 Mar 2006
Messages: 5105
Localisation: Caen (14)
Véhicule: Kangoo

MessagePosté le: Dim 29 Déc 13 0:56 Répondre en citant

Ou disque usé...

Tout ça pour dire que la butée fuyarde a bon dos. Mon Vivaro est passé le moi dernier au garage pour des symptômes de butée fuyarde, mais pas de baisse de niveau constatée :hum:

Verdict, avec seulement 210000kms, le disque était mort...

Donc un embrayage et une butée neuve :twisted:
_____________________
Anciens cams (clic) :

Vous avez des infos sur votre fourgon ? Ajoutez les dans le Wiki-fourgons !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Babaroule
Traficaménageur


Inscrit le: 17 Juil 2008
Messages: 4395

Véhicule: jumpy pouet pouet

MessagePosté le: Dim 29 Déc 13 11:36 Répondre en citant

Salut,

regardes l'état du support moteur arrière, celui qui est dessous et à l'arrière du moteur.

quand le caoutchouc est fatigué, il apparait ce symptome en 1ere et en marche arrière uniquement.

Si ton embrayage broutait ça le ferait sur tous les rapports. :wink:

Attend pas trop pour le faire car tout le reste ramasse avec ces secousses violentes. :yes:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Alex
Traficaménageur


Inscrit le: 21 Juil 2005
Messages: 2154
Localisation: Les Cévennes
Véhicule: Trafic Dci 115 H1L1

MessagePosté le: Dim 29 Déc 13 12:42 Répondre en citant

voileuxyann a écrit:
Ou disque usé...

Verdict, avec seulement 210000kms, le disque était mort...

Donc un embrayage et une butée neuve :twisted:


Ton camion ne provient-il pas d'une boite de location ? Ceci peu expliquer cela...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
yves71
Traficampeur


Inscrit le: 28 Mai 2014
Messages: 1
Localisation: Saone et Loire
Véhicule: Trafic 100DCI An2006

MessagePosté le: Mer 28 Mai 14 21:04 Répondre en citant

J'ai le même symptome sur Trafic 100 DCI de 2006, il broute en première, surtout à chaud, mais pas façon systématique. Hiver comme été. Le Trafic est dans son garage la nuit (donc pas d'humidité). Le symptome est non évolutif depuis que j'ai le Trafic depuis 1 an. J'ai dernièrement essayé en activant le système anti-patinage (bouton situé en dessous du volant), le probème disparait quand ce système est activé. Et le symptome réapparait quand je désactive l'antipatinage. Y-a-t-il une relation? J'ai également remarqué qu'en accélérant un peu plus que la normale, en faisant un peu patiner l'embrayage, le symptome a tendance à disparaitre. Voilà mon exprérience, qui j'espère nous permettra d'avancer dans l'identification du problème. Bonsoir
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
angel777z
Traficoteur


Inscrit le: 02 Jan 2013
Messages: 76


MessagePosté le: Mer 05 Oct 16 12:03 Répondre en citant

Bonjour,

J'ajoute aussi mon expérience sur cet ancien topic.

A froid mon trafic (dec 2012, 70000 km, 90 dci) fonctionne parfaitement, par contre à chaud l'embrayage patine en 1ère et en marche arrière aussi.

il faut savoir que j'en suis à ma 3ième boite de vitesse (qui semble tenir, elle a 20 000km) et que j'ai remarqué ce phénomène après une vidange (surement rien a voir).

On m'a conseillé de mettre du coca mais bon j'y crois moyennement et concernant le support moteur arrière, je ne l'ai pas regardé mais je pense que mon camion est un peu récent pour souffrir de ce type d'usure.

Qu'en pensez vous ? pourquoi cela se produit à chaud ? de l'huile à t'elle pu se glisser dans l'embrayage ?

Merci pour votre retour.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 11648
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Mer 05 Oct 16 12:09 Répondre en citant

70000 kms, 2012 et 3è boite de vitesse ? :oo: :oo:
qui a dit que les boites étaient fiables passé 2007 ?
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
angel777z
Traficoteur


Inscrit le: 02 Jan 2013
Messages: 76


MessagePosté le: Mer 05 Oct 16 12:52 Répondre en citant

ouais...

la première à 38000; la 2ième à 51000 et là j'en suis à la 3ième... Wait & See

Mais bon ça fait drole quand ça pète sur autoroute :cry:

Et maintenant l'embrayage... Pourquoi il patine a chaud celui là !!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com