www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème d'arrivée d'essence - Trafic 1 Phase 2

 
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien mécanique Vieux Trafic : entretien mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Mar 31 Mai 22 22:43 Répondre en citant

Bonjour à toutes et tous !


Je viens vers vous pour un problème d’arrivée d’essence qui me donne pas mal de fil à retordre !


> Le véhicule : Renault Trafic 1 Phase 2 1990, essence, moteur F1N 1,7L, carburateur Solex 35 SEIA

> Voici comment se manifeste le problème :

1 - Difficile voire impossible d’amorcer le circuit d’essence en démarrant à froid

2 - Une fois le véhicule démarré (par exemple en gavant le filtre à essence et le carburateur avec une poire), et en restant à l’arrêt, le moteur tourne d’abord sans soucis, puis on sent qu’il commence a avoir des ratés avant de caler, même avec le Starter tiré à fond. Quand il y a des ratés un coup d’accélérateur permet d’empêcher parfois le calage (mais on sent que c’est précaire)

3 – Les premiers signaux du problèmes sont apparus sur route. Pas de soucis dans les premiers rapports de vitesse, mais juste après avoir passé la quatrième ou la cinquième on sent une faiblesse puis c’est le calage


> La pompe à essence : mécanique (marque Sofabex), entrainée par la rotation de l'arbre à came (AAC). Pas étonnant que les problèmes apparaissent lorsqu'on est haut dans les rapports de vitesse ou qu'on n'accélère pas car cela correspond à une rotation plus lente de l'AAC.


> Travaux effectués :

- changement de la pompe à essence. Ça n’a rien changé.

- dépose-repose du réservoir d’essence avec nettoyage de la crépine et vérification de l’état des tuyaux. Tout était en ordre, ça n’a rien changé.

- vérification de la petite crépine en entrée de carburateur, elle était propre.

- vérification de toutes les durites du circuit d’essence, elles semblent en bon état sans possibilité de prise d’air (sauf peut-être quelques fines craquelures sur une)


> Tests et observations :

- si on raccorde une poire juste en amont de la pompe, et qu’on pompe manuellement un peu régulièrement, tout se passe sans problème !

- une fois le moteur éteint, il suffit d’attendre un peu pour constater que le filtre à essence est vide aux trois quarts


J'ai entendu pas mal d'avis, pour le moment j'essaye de suivre la piste de la prise d'air. Je compte installer une poire que je laisserai en amont de la pompe histoire de pouvoir amorcer le circuit plus facilement ... Est-ce que le circuit doit vraiment contenir 0 bulle d'air pour que la pompe puisse faire son travail ?

Voilà le topo, si ça vous inspire n'hésitez pas !

Bonne journée
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
vanden
Traficaménageur


Inscrit le: 07 Oct 2018
Messages: 2775
Localisation: 33650 Gironde
Véhicule: Jumper2.8 Possl 2005

MessagePosté le: Jeu 02 Juin 22 0:17 Répondre en citant

Ben on dirait bien que t'as un problème d'arrivée d'essence genre durite foireuse ou prise d'air.
Poursuis cette piste la plus simple et la moins couteuse avant d'aller plus loin.
_____________________
Roule ma poule
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Trail-trafic
Traficoteur


Inscrit le: 02 Aoû 2014
Messages: 25
Localisation: Digne Les Bains
Véhicule: T1100 2.2 Essence

MessagePosté le: Jeu 02 Juin 22 10:14 Répondre en citant

Bonjour,
vérifie également les durites retour carburant vers le réservoir,
et surtout la mise à l'air libre du réservoir.
Le bouchon du réservoir doit aussi laisser passer un filet d'air.
Au fur et à mesure que le réservoir se vide, de l'air doit remplacer l'espace
libéré. J'ai eu ce genre de problème sur un vieux t800 essence 1.4.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
voileuxyann
Modérateur


Inscrit le: 24 Mar 2006
Messages: 5120
Localisation: Caen (14)
Véhicule: Plus pour le moment

MessagePosté le: Jeu 02 Juin 22 13:56 Répondre en citant

Trail-trafic a écrit:
et surtout la mise à l'air libre du réservoir.


:+1: ça sent en effet la mise à l'air libre bouchée. As-tu essayé de le faire tourner sans le bouchon de réservoir ?
_____________________
Anciens cams (clic) :

Vous avez des infos sur votre fourgon ? Ajoutez les dans le Wiki-fourgons !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Jeu 02 Juin 22 20:59 Répondre en citant

Merci pour vos réponses :)

J’ai effectivement continué sur la piste de la prise d’air. Après plusieurs tests est ressorti un point intéressant : l’air provient en partie voire en totalité de cette fameuse durite retour carburant vers réservoir. Dès qu’on la pince, plus de bulles d’air dans le filtre à essence. C’est très similaire au problème décrit sur cette page de forum : https://www.forum-super5.fr/index.php?/topic/16358-bulle-dair-dans-filtre-a-essence/

J’ai essayé de carrément bloquer ce retour mais ça a fuit sous la pression (logique, ça n’est pas là pour rien ...) du coup j’ai installé un clapet anti-retour sur cette durite et j’ai l’impression qu’il y a du mieux. Mais ça n’a pas fait disparaître le problème : lors des essais sur route tout se passe bien au début, et quand j’essaye de monter dans les rapports, notamment en montée, alors ça commence à tousser voire caler. Et ensuite parfois ça redémarre, parfois pas. Tout à l’heure il a fallu que je gave le carbu pour pouvoir redémarrer, comme si le circuit n’avait cesse de se désamorcer.

J’essaye de rouler sans bouchon de réservoir dès que je peux et je vous redis !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Ven 03 Juin 22 20:10 Répondre en citant

Bilan de journée :

> J’ai testé de rouler sans bouchon de réservoir, ce n’était pas mieux

> J’ai testé de rouler en remplaçant l’ancien filtre à essence (relativement neuf mais plutôt gros) par un nouveau beaucoup plus petit. Également, je l’ai mis en amont de la pompe plutôt qu’en aval. Et là, hasard ou pas, ça s’est beaucoup mieux passé pendant 10min : moins de difficulté à démarrer, pas de ratés dans une première montée, … mais ça n’a pas duré. Peut-être aussi qu’en changeant le filtre j’ai mieux resserré les colliers …

En fait je ne sais pas si le problème peut se jouer à une petite prise d’air, et donc s’il faut que je continue de les traquer, ou alors que quelques bulles ça n’est pas bien grave et que c’est ailleurs que ça se joue.

Autres pistes que j’ai entendues plusieurs fois :

- voir du côté de la cuve du carburateur (pointeau, flotteur, gicleur)
- mettre une pompe électrique et on n’en parle plus

Des avis ?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 21993
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Ven 03 Juin 22 20:20 Répondre en citant

un véhicule de plus de trente ans, une petite restauration du carbu ça lui ferait pas de mal surtout qu'on trouve assez facile des kits complets.
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Lun 06 Juin 22 13:42 Répondre en citant

C'est vrai que j'ai entendu ce conseil plusieurs fois déjà. On est allé voir du côté du carbu hier justement.

Bilan de la session d'hier :

- vérification de la cuve du carburateur. Peu de saletés, rien à signaler niveau flotteur, pointeur, gicleur. Tout avait l'air en ordre.

- Remplacement des portions de durites en caoutchouc (qui dataient de 1989) côté arrivée d'essence.

A nouveau rien à changé. Une observation : parfois tout se passe bien au début, et les problèmes de ratés et calages (avec bulles dans le filtre) arrivent au bout d'un certain temps, quand le moteur est chaud.

Un test probant toutefois : un essai sur route en pompant l'essence à la poire depuis l'habitacle (la poire mise en amont de la pompe). Et là tout s'est passé parfaitement, même en 5ème en montée.

Verdict : j'ai acheté une pompe électrique (12V, 0,42 bar) que je placerai entre le réservoir et la pompe mécanique. Voici le modèle : https://www.mecatechnic.com/fr-FR/pompe-a-essence-12v-universelle-0-42-bar_UC43500.htm

Je compte laisser la pompe mécanique en place, ce qui me permettra de garder un retour vers le réservoir. J'espère que ça ne l'abimera pas trop vite (sa plage de fonctionnement est 0,17 à 0,33 bar). Je suis preneur de conseils si vous en avez, et je vous tiendrai au courant !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Stephkup
Traficaménageur


Inscrit le: 14 Mai 2016
Messages: 1122
Localisation: Grenoble
Véhicule: Ford transit de 1983

MessagePosté le: Lun 06 Juin 22 14:13 Répondre en citant

Est-ce que tu as changé les joints au remontage du carbu ?
Est-ce que tu as vérifié la membrane de la pompe de reprise ?

Steph.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 21993
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Lun 06 Juin 22 16:34 Répondre en citant

Et l'étanchéité du flotteur.
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Mar 07 Juin 22 18:58 Répondre en citant

Alors comme je n'ai ouvert que la partie supérieure il n'y avait qu'un seul joint, je ne l'ai pas changé. D'après la personne qui pilotait les opérations il était encore en état correct ; avec un peu de pâte à joint ça devrait suffire à-t-il dit.

Côté pompe de reprise pas de vérification de la membrane, mais elle semble fonctionner correctement (elle s'active correctement quand on active l'accélérateur, idem quand on appuie manuellement sur la petite poire)

L'étanchéité du flotteur je n'y ai pas pensé. Toutefois il est creux et en plastique, et la cuve était pleine. S'il y avait eu une fissure je l'aurais probablement retrouvé avec de l'essence à l'intérieur, ce qui n'était pas le cas.

J'attends la livraison de la pompe électrique, qui nécessite peut-être des éléments supplémentaires pour son bon fonctionnement (je n'y connais rien), à voir. En attendant j'ai d'autres soucis à gérer, comme ma sonde de température qui allume le voyant rouge à 90°C plutôt que 125°C (alors qu'il y a bien inscrit '125' dessus), mais ça c'est un autre problème !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Ven 10 Juin 22 14:17 Répondre en citant

Alors j'ai du nouveau sur cette affaire.

D'abord, pour cette histoire annexe d'allumage intempestif de sonde, une simple vidange - remplissage du circuit de refroidissement a réglé le problème. Une bulle d'air peut-être.

Ensuite, la pompe électrique est arrivée.

Enfin, et surtout, j'ai repéré un élément manquant : une entretoise d'environ 4mm d'épaisseur entre la pompe à essence et la culasse. Elle était là avant et je n'avais pas de problème d'arrivée d'essence. Entre temps, je me suis lancé dans des travaux de joint de culasse, que j'ai terminés en février. En regardant mes photos, j'ai pu vérifier que l'entretoise était présente avant, et absente au retour de ma culasse (que j'ai faite éprouver et surfacer). Les pompes mécaniques que j'ai essayé d'installer depuis étaient donc enfoncées de 4mm de trop. Il est tout à fait possible que cela affecte significativement leur fonctionnement, voire abîme la membrane dès les premières minutes d'utilisation, et engendre les problèmes que j'ai depuis. D'autant plus que j'ai des odeur d'essence dans l'huile, et le niveau d'essence qui baisse anormalement vite (qui sont des symptômes de membrane fatiguée ou percée, cf de bonnes explications ici : https://www.la4ldesylvie.fr/depose-controle-et-entretien-de-la-pompe-a-essence)

C'est cette discussion qui m'a mis la puce à l'oreille, sur un véhicule très proche avec des casses de pompe mécanique à répétition : http://www.trafic-amenage.com/forum/view [...] torder=asc

Impossible de mettre la main sur l'entretoise en question, j'essaye donc de m'en procurer une. Éventuellement de m'en faire fabriquer une, mais pour ça il me faut connaitre son épaisseur exacte (rien dans la RTA, et pas de vieux Trafic essence sous la main pour prendre des mesures).

Question : sauriez-vous quelle est son épaisseur ?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Dim 07 Aoû 22 11:34 Répondre en citant

Fin de l’histoire : c’était bien l’entretoise.

Je m’en suis fait fabriquer une sur mesure, épaisseur autour de 4mm. J’ai testé avec une pompe mécanique neuve et ça a fonctionné.

(pour info j’ai aussi testé avec mes anciennes pompes qui avaient été montées sans entretoise et ça n’a pas fonctionné correctement, elles étaient donc bien dégradées).
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JdC
Traficampeur


Inscrit le: 31 Mai 2022
Messages: 8

Véhicule: Trafic 1 Phase 2

MessagePosté le: Mar 09 Aoû 22 12:30 Répondre en citant

[Début de synthèse en cas de problème d’arrivée d’essence]

À toutes fins utiles voici un récap’ de ce que j’ai pu voir autour de ce problème d’arrivée d’essence (sur un Trafic 1 Phase 2 essence). N’hésitez pas à modifier / compléter / diffuser si ça vous semble pertinent :)

Symptômes : difficultés à démarrer (circuit d’essence qui ne s’amorce pas et/ou se désamorce rapidement), véhicule qui ‘broute’, qui a des ratés, à-coups à l’accélération, calages intempestifs (parfois à grande vitesse), impossibilité de rouler sans Starter ...

Dépannage : gaver d’essence la cuve du carburateur avec une poire

Pistes à explorer pour résoudre le problème

1 – Entretoise

Est-ce qu’une entretoise située entre la pompe mécanique et la culasse n’aurait pas disparu ? (suite à des travaux sur la culasse par exemple). Si oui elle est essentielle au bon fonctionnement de la pompe.

2 – Mise à l’air libre du réservoir (au niveau du bouchon de réservoir)

Celle-ci est peut-être bouchée. Dans ce cas on peut entendre un bruit d’appel d’air quand on ouvre le bouchon après avoir fait tourner le moteur. Rouler sans bouchon permet d’en avoir le cœur net.

3 - Étanchéité du circuit d’essence

Peut-être pourrez-vous repérer qu’une durite est craquelée, poreuse et demande à être remplacée, ou qu’un collier est mal serré. Ce genre de détail laisse rentrer de l’air dans le circuit.

4 – Encrassement du circuit

Certains éléments filtrant sont peut-être encrassés et apprécieraient un coup de propre (ou remplacement) : filtre à carburant, petite crépine en entrée de carburateur, éventuellement déposer le réservoir pour vérifier sa crépine et nettoyer l’intérieur du réservoir lui-même.

5 - Pompe à essence

La pompe est peut-être HS. Si vous avez des odeurs d’essence dans votre huile et que le niveau d’huile augmente, ça peut être un indice d’une membrane de pompe qui n’est plus étanche (l’essence passe alors dans l’huile par la pompe)

6 – Carburateur

Peut-être que le problème se cache dans le carburateur. Possiblement au niveau de la cuve : flotteur percé, pointeau fatigué, gicleur obstrué. Ou alors du côté du joint d’embase. Si vous avez la motivation, on entend souvent qu’un ‘bon nettoyage carbu ça fait pas de mal’ ...


Autres tests possibles pour tenter d’identifier le problème

- Faire tourner le véhicule avec les tuyaux d’arrivée et de retour reliés à un bidon d’essence plutôt qu’au réservoir (tuyau d’arrivée plongé dans l’essence, tuyau de retour à l’air libre). Le tuyau de sortie de pompe reste relié au carburateur.

- Faire tourner le véhicule en pompant avec une poire connectée en amont de la pompe à essence.

Quelques explications pour comprendre

> Aperçu général d’un circuit d’essence : https://www.toutbricoler.com/4-etapes-fonctionnement-moteur-a-essence/

> Fonctionnement de la pompe : https://www.toutbricoler.com/4-etapes-fonctionnement-moteur-a-essence/
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 21993
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Mar 09 Aoû 22 15:48 Répondre en citant

Merci pour tout ce process. :yes:
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien mécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com