www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Eberspaecher au démarrage
Aller à la page Précédente  1, 2, 3  Suivante
 
Répondre au sujet    Accueil du Forum -> Accessoires -> Chauffage & chauffe-eau
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Proteus
Traficaménageur


Inscrit le: 11 Juil 2014
Messages: 1123
Localisation: Liège, Belgique
Véhicule: Mercedes-Benz 813

MessagePosté le: Ven 15 Nov 19 22:35 Répondre en citant

Où se trouve l'échappement de l'Ebers-pas-cher (tout est relatif... ) par rapport à la ventilation basse?
_____________________
Das Kein Scheisses Panzer : http://www.trafic-amenage.com/forum/viewtopic.php?t=38285&start=0
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Ven 15 Nov 19 22:47 Répondre en citant

Quand on démarre le moteur ça tire aussi sur la batterie auxiliaire??

Sinon pour répondre à la question, je n’ai pas de ventilation basse ... ni de haute D’ailleurs ... enfin sauf si on compte les deux vitres sur l’avant baissées de 7/8 cm de chaque côté ... avec déflecteurs d’air pour pas boire trop de pluie la nuit (et la nuit dernière il a beaucoup plu sur chambery)
Ben je n’ai pratiquement pas de buée le matin sur les vitres arrières ni avant
J’étais assez surpris d’ailleurs

Non mais bon l’odeur c’est pas le problème principale mais la lumière qui scintille ça me pique vraiment les yeux en revanche, faut que je règle ça, je vais rappeler le pro qui m’à posé ça et lui dire que c’est pas normal
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Pit
Traficaménageur


Inscrit le: 05 Déc 2010
Messages: 482
Localisation: Isère
Véhicule: Ducato L4H3

MessagePosté le: Sam 16 Nov 19 9:19 Répondre en citant

Salut
On n'a pas beaucoup de détails sur ton fourgon : implantation du chauffage, de l'échappement, existence d'une batterie cellule ou pas, présence de baies ouvrantes, de grilles, ...
Voilà quelques remarques.
Sylvinoh a écrit:
bon il sent le gasoil au demarrage .... un peu trop à mon goût, mais il parait que c’est normal
ça sent le gaz oil ou les gaz d'échappement ?
Dans les deux cas, ce n'est pas vraiment normal, sauf pendant une minute ou deux le tant que la combustion du gas oil soit bien régulée.
Pour les gaz, c'est sûr ça sent donc il y a des possibilités que ça rentre dans l'habitacle, s'il y a un orifice quelque part ou une grille ou une baie entrebaillée (et il y a l'impact du vent).
Où est installé l'Eberspaecher : à l'intérieur du cams ?
Où est située la sortie des gaz d'échappement ?
Commence par aller sous le châssis et vérifie qu'il n'y a pas possibilité pour les gaz et les odeurs de passer par un trou mal bouché.
Ensuite si l'évacuation des gaz est situé au milieu du cams, ce n'est pas forcément le meilleur endroit car trop proche des fenêtres (s'il y en a).
Il vaut mieux que la sortie soit loin sur l'arrière, après la roue arrière gauche (pas la droite car tu ouvres la porte latérale pour sortir et chauffage en route tu risques selon le vent avoir des odeurs qui rentrent).

Conso électrique : tous les chauffages sur carburant consomment beaucoup au démarrage, pendant deux ou trois minutes.
Il faut une batterie assez bien chargée, et des connexions étudiées en fonction du courant qui passe et de la distance, avec un branchement direct sur la batterie cellule (et les fusibles qui vont bien)
C'est absolument anormal que tu aies un effet stroboscope, l'installation a sans doute été mal faite (ou tu as un souci de batterie).
_____________________
L'information, seul bien dont la valeur augmente quand on le partage !
Site des Passions Nature autour du CC (Montagne, Mer, Campagne)--> https://escapades-nature-camping-car.fr/forum/index.php/
Ma monture : Ducato XL H3
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Sam 16 Nov 19 9:26 Répondre en citant

Il me semble avoir précisé qu’il était branché sur batterie auxiliaire et placé sous le châssis du camion
Ça sent les gaz d’échappement pas le gasoil
Oui je dois voir tout ce dont tu parles mais comme je disais hier... je le ferais aujourd’hui si le temps le permets (on a bcp de pluie et de neige ces derniers temps)
De plus tout est caché sous le châssis (enfin il y a un cache en plastique comme pour le cache moteur et je n’ai pas de pont pour lever
Mais je vais voir ce que je peux faire cet aprem


Edit: je viens de regarder sous le châssis
Il y a un cache
Je ne vois rien en ce qui concerne les tuyaux de prise d’air et d’échappement ...

Sur un autre forum on m’a conseiller de tester avec le moteur allumé
C’est la même... ça scintille pendant environ 3min15...

Remarque : ça scintille également lors de la phase de coupure forcée du chauffage
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hell'haut !
Traficaménageur


Inscrit le: 17 Fév 2019
Messages: 316
Localisation: Auvergne
Véhicule: Master II Sofim

MessagePosté le: Sam 16 Nov 19 18:06 Répondre en citant

la masse est bonne ?
la section des cable est ok ?
_____________________
Ex Cc maintenant Master II 2,5D Sofim L2H2
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Sam 16 Nov 19 18:15 Répondre en citant

Ben j’ai un doute sur la section mais comme le type a tout gainé, à moins de tout deniapé je le vois pas...
il faut que je regarde du côté du tableau
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 5723
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Sam 16 Nov 19 18:53 Répondre en citant

Gainé comment ? T'as forcément accés au câblage quelque part au bout ... A moins qu'il ai changé de section en cours de route , tu sauras vite ce qu'il a fait ...


Pour l'odeur d’échappement à l'intérieur , c'est juste pas normal , d'autant plus que tu n'as pas de ventilation ... Je regarderai en premier lieu du côté des trous qui ont été fait entre l'intérieur et le chauffage ... Il y a de grandes chances que ce soit par là que ça passe ... L’échappement c'est dehors, logique ... Si ça sent dedans c'est pas normal , et sans aération c'est même dangereux ... :hum:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Sam 16 Nov 19 19:11 Répondre en citant

Oui je regarderais au tableau l’arrivée du câble chauffage

Par contre je comprend pas que tu dises que c’est pas du tout normal de sentir un peu les odeurs à l’allumage
Même dans le manuel de l’eberspaecher ils en parlent ...
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 5723
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Sam 16 Nov 19 19:28 Répondre en citant

Faut savoir de quoi on parle pour l'odeur , au début tu parlais d'odeur de gasoil , maintenant odeur d'échappement ... Pour moi odeur d’échappement c'est à l'échappement ( CQFD :D ) donc dehors ....

Bon après peut être que je me plante , je ne suis pas un spécialiste , j'en ai pas encore de chauffage gasoil ... Je vais essayer de t'expliquer ma reflexion ....
J'imagine juste que le gasoil brule dans un espace fermé , et que la chaleur produite chauffe l'air autour de cet espace fermé où ce produit la combustion , sans aucun contact avec la combustion . Donc échappement d'un coté ( dehors ) et air chauffé de l'autre (dedans ) Si odeur d'échappement à l'intérieur c'est qu'il y a un problème selon moi .... :bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Sam 16 Nov 19 21:32 Répondre en citant

Bon, je ne suis pas un spécialiste des odeurs 😂😂

Voici un extrait tiré du mode d’emploi:

L‘appareil de chauffage peut générer des odeurs de brève durée au cours de sa première mise en marche. Ceci est tout à fait nor- mal durant les premières minutes de service et ne signifie pas que l‘appareil de chauffage est sujet à un dysfonctionnement.



Alors oui je me suis pt être mal exprimé
C’est clair que ça ne sent pas le gasoil (comme quand on s’en fout sur les mains à la pompe, gasoil pur quoi)
Ça sent pas forcément non plus comme à la sortie d’un pot d’échappement

Maintenant c’est clair que ça sent un truc
Appelons le échappement de gasoil brûlé, j’en sais rien ... mais ça sent...
mais à la base mon plus gros soucis qui m’embête vraiment c’est le scintillement... j’ai parlé des odeurs ne pensant pas qu’on ferait un lien entre les deux (sur l’autre forum également les gens font un lien entre les deux... c’est pt être le cas cela dit)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 5723
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Sam 16 Nov 19 21:53 Répondre en citant

Ben oui , mais bon faut pas t'étonner , tu as écris

Sylvinoh a écrit:


...bon il sent le gasoil au démarrage .... un peu trop à mon goût, mais il parait que c’est normal...


...Car franchement en plus de m’asphyxier aux émanations de gasoil brûlé, je frôle l’épilepsie et à chaque démarrage ????????



Nous on lit ce que tu écris , on peut pas deviner plus ;) Si c'est juste une odeur de chaud , de matériaux qui rentrent en chauffe pour la première fois . C'est pas du tout comme une asphyxie aux émanations de gasoil brulé ... :hum: Sans être un spécialiste tu dois quand même bien pouvoir faire la différence ...

Et entre des émanations de gasoil brulé dans l'habitacle , ou des led qui scintillent , le plus grave et le plus urgent à régler c'est pas le scintillement des LED .... :bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Lio
Traficaménageur


Inscrit le: 11 Juin 2006
Messages: 1073
Localisation: En vadrouille pour 1 an
Véhicule: Master II

MessagePosté le: Sam 16 Nov 19 23:39 Répondre en citant

Mes leds scintillent même quand j'actionne la pompe à eau alors ton problème ne me surprend pas ! :lol:
Par contre l'air chaud de mon webasto ne sent rien... une vague odeur des gaines chaudes, rien de plus... :bof:
_____________________
http://lio180.blogspot.com/
mon ancien jumpy
mon ancien C25
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Sam 16 Nov 19 23:46 Répondre en citant

Désolé les amis
Le pro qui me l’a installé me l’avait dit que ça sentirait
Donc ça me gênait pas trop dans la mesure où j’aère au démarrage. Mais comme je disais deux amis ne l’ont pas supporté donc je me pose des questions ... Je supporte ce que je sens mais est ce bien pour autant? Bref

Quand je parlais d’asphyxie c’était à prendre au second degrés ...

A la base m’a demande porte sur l’impact que ça a sur l’éclairage
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hell'haut !
Traficaménageur


Inscrit le: 17 Fév 2019
Messages: 316
Localisation: Auvergne
Véhicule: Master II Sofim

MessagePosté le: Dim 17 Nov 19 13:32 Répondre en citant

En tant qu'ex routier je me souviens que dans les derniers tracteurs neuf ou non j'avait de temps a autre une légère odeur sur les Webasto (de marque Webasto donc lol )donc pour moi c'est normal.
_____________________
Ex Cc maintenant Master II 2,5D Sofim L2H2
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Sylvinoh
Traficoteur


Inscrit le: 08 Sep 2019
Messages: 38
Localisation: Saint pierre en faucigny
Véhicule: T5

MessagePosté le: Dim 17 Nov 19 17:51 Répondre en citant

Test effectué :
Mesure de la tension pendant les 3/4 minutes de la phase d’allumage du chauffage

Mesure à la masse du tableau et sur le fil positif du chauffage, au tableau également :

12,5v pendant 30 secondes
11,9v pendant 2/3 minutes
Stabilisation à 12,3v quand l’air chaud souffle

D’après un camera de t5 zone, la batterie n’est pas remise en question
La section des câbles non plus car elle est de 2,5 mm2 sur moins de 3 mètres ... ça aurait été entre 3 et 5 m il aurait fallu du 4mm2...

Pt être un spot led pas terrible, comme l’a suggéré une personne ici
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Chauffage & chauffe-eau Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com