www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Moteur "Leve-vitre" qui patine en position basse s

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master II
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 1595
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Dim 20 Oct 19 9:51 Répondre en citant

Hello,
Quand je descend la vitre conducteur entièrement,(confort), quand elle arrive en bas, le moteur continue à tourner en provoquant un bruit de pignonneries...je suis obliger de l'arreter en appuyant brièvement sur la position "montée" du commutateur.
A votre avis, est ce le commutateur qui est en cause ou le mécanisme du lève glace ?
Merci

PS, je n'ai pas trouvé ici de sujet similaire ni de schéma de principe :bof:
_____________________
Si j'étais Dieu je ne croirais pas en moi. Si j'étais moi, je me méfierais! (H.F. Thiefaine)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
alain48
Traficaménageur


Inscrit le: 26 Avr 2013
Messages: 2031
Localisation: cantal
Véhicule: Boxer 3.0 HDI

MessagePosté le: Dim 20 Oct 19 13:02 Répondre en citant

Je penserai à un contacteur de fin de course déficient.
_____________________
Mon ancien JUMPER 2.8HDI http://www.trafic-amenage.com/forum/viewtopic.php?t=33342
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Brrouno
Traficaménageur


Inscrit le: 09 Aoû 2008
Messages: 1253
Localisation: Peypin (13)
Véhicule: Peugeot Boxer L3 H2

MessagePosté le: Dim 20 Oct 19 16:04 Répondre en citant

:+1: avec Alain 48. Problème déjà rencontré, contacteur de fin de course qui ne contacte plus rien.
_____________________
Personne n'a autant besoin de vacances que celui qui vient d'en prendre !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 1595
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Jeu 07 Nov 19 14:38 Répondre en citant

hello,
Après la dépose de l'habillage de la porte coté conducteur, je ne constate pas la présence de fin de course, haut ou bas... :???:



Le cable d'alimentation du moteur élèctrique (fil blanc) semble renté dans l'habitacle..



A moins que le moteur s'arrete des qu'il arrive en butée, HAUT=> Cela fonctionne , ou en cas de pincement...
_____________________
Si j'étais Dieu je ne croirais pas en moi. Si j'étais moi, je me méfierais! (H.F. Thiefaine)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16826
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Jeu 07 Nov 19 15:39 Répondre en citant

Oui il n'y a pas de contacteur de fin de course, quand le moteur force il s'arrête signalant que la vitre est en bas ou en haut.
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 1595
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Jeu 07 Nov 19 18:16 Répondre en citant

C'est exact, aucun fin de course :yes:
En position "fermée", le cable est sous tension, le moteur s'arrete correctement quand la glace est engagée à fond dans le joint.
En position "ouverte", l'ensemble à du prendre du jeu au niveau des pignons et du cable et plus grave, je n'ai vu aucune butée en position basse, donc le moteur continue à tourner en grognant.
J'ai donc installé une butée sur la partie basse de la glissière, 2mm plus haut que la position d'arret d'origine et cela fonctionne...le moteur s'arrete correctement :yes: !
_____________________
Si j'étais Dieu je ne croirais pas en moi. Si j'étais moi, je me méfierais! (H.F. Thiefaine)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master II Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com