www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
panneau solaire fournissant que 10 volts???
Aller à la page 1, 2  Suivante
 
Répondre au sujet    Accueil du Forum -> Accessoires -> Solaire
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
thomas40
Traficoteur


Inscrit le: 13 Avr 2006
Messages: 77
Localisation: savoie
Véhicule: trafic passenger

MessagePosté le: Sam 21 Sep 19 15:01 Répondre en citant

bonjour
En février 2018 j'ai installé un kit solaire de chez Myshop-solaire avec un panneau solaire 110W semi-flexible ETFE (cellules SunPower).

Ce kit à très bien marché jusqu'à la semaine dernière, mon régulateur victron a la led bleu qui clignote tout le temps (pas de charge).

De retour à la maison contrôle au voltmètre en sortie de panneau +/- 10 volt en plein soleil et bien orienté (j'ai bien fais de ne pas le coller...)

Auriez vous une idée d'où vient ce problème, pas eu de choc, grêle, forte température.

merci pour votre aide
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
alain48
Traficaménageur


Inscrit le: 26 Avr 2013
Messages: 3019
Localisation: cantal
Véhicule: Boxer 3.0 HDI

MessagePosté le: Dim 22 Sep 19 15:16 Répondre en citant

Il n'y a pas une diode sur ces panneau? peut etre en mesurant avant celle ci.
_____________________
Mon ancien JUMPER 2.8HDI http://www.trafic-amenage.com/forum/viewtopic.php?t=33342
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
thomas40
Traficoteur


Inscrit le: 13 Avr 2006
Messages: 77
Localisation: savoie
Véhicule: trafic passenger

MessagePosté le: Lun 23 Sep 19 10:28 Répondre en citant

non pas de diode
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
alain48
Traficaménageur


Inscrit le: 26 Avr 2013
Messages: 3019
Localisation: cantal
Véhicule: Boxer 3.0 HDI

MessagePosté le: Lun 23 Sep 19 17:04 Répondre en citant

Dans le petit cabochon noir sur le dessus du panneau?

Vu qu'il doit être encore sous garantie, contacte myshopSolaire.
C'est peut être une cellule qui a un défaut.
Tiens nous au courant
_____________________
Mon ancien JUMPER 2.8HDI http://www.trafic-amenage.com/forum/viewtopic.php?t=33342
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
thomas40
Traficoteur


Inscrit le: 13 Avr 2006
Messages: 77
Localisation: savoie
Véhicule: trafic passenger

MessagePosté le: Lun 23 Sep 19 17:07 Répondre en citant

J'ai regardé sous le boitier noir, c'est couvert de mastic.
J'ai contacté le vendeur, qui doit se rapprocher du fabricant. La garantie est de 1 an, et ça fait un an et demi.
Je suis en attente. ...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 7501
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Lun 23 Sep 19 17:50 Répondre en citant

ça doit s'enlever le mastic et les diodes doivent bien être en dessous ... Sinon , ça ne va pas t'aider beaucoup , mais tu n'aurais pas une photo de près de ton panneau , pour voir le revêtement ...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
glutch2000
Traficaménageur


Inscrit le: 13 Juin 2015
Messages: 6119
Localisation: 86000
Véhicule: Nissan Vanette Coach

MessagePosté le: Lun 23 Sep 19 18:33 Répondre en citant

+1 pour une photo
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
thomas40
Traficoteur


Inscrit le: 13 Avr 2006
Messages: 77
Localisation: savoie
Véhicule: trafic passenger

MessagePosté le: Lun 23 Sep 19 20:27 Répondre en citant

Avant d'enlever le mastic je préfère attendre une réponse de myshop-solaire, le revêtement du panneau est EFTE type nid d'abeille.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
alain48
Traficaménageur


Inscrit le: 26 Avr 2013
Messages: 3019
Localisation: cantal
Véhicule: Boxer 3.0 HDI

MessagePosté le: Lun 23 Sep 19 21:19 Répondre en citant

Ce n'est pas 2ans la garantie minimum?
_____________________
Mon ancien JUMPER 2.8HDI http://www.trafic-amenage.com/forum/viewtopic.php?t=33342
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 7501
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mar 24 Sep 19 8:15 Répondre en citant

pour moi aussi la garantie légale c'est deux ans , sur tout ce qu'on achète ....


Il doit ressembler pas mal au miens ton panneau (en plus petit et boite de connexion différente ) ... Perso toujours aucun problème avec le miens . Après le tient si j'ai bien compris est sur le toit levant .
Est ce que tu ne pourrais pas avoir un problème de connexions , le câble ne tire pas sur ta boite de connexion , c'est bien fixe ? Le câble en lui même n'est pas pincé nul part ?

Mais bon un problème sur le câble ne devrait pas te donner 10 V :bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
thomas40
Traficoteur


Inscrit le: 13 Avr 2006
Messages: 77
Localisation: savoie
Véhicule: trafic passenger

MessagePosté le: Mar 24 Sep 19 18:46 Répondre en citant

Mnon,même s'il y avait un problème de connexion, le panneau est démonté du toit et la mesure a été prise au plus près , 50cm du panneau
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 7501
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mer 25 Sep 19 8:27 Répondre en citant

Ok donc on ne peut pas t'aider plus . La seule solution pour tester réellement le panneau ça serait de tester en sortie , avant la boite remplie de mastic d'étanchéité ...

:bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
kamabazol
Traficampeur


Inscrit le: 16 Aoû 2018
Messages: 4
Localisation: aveyron

MessagePosté le: Jeu 17 Oct 19 12:13 Répondre en citant

bonjour
comment as tu mesuré les 10 w?
parce que le mien, charge jusqu’à 110 w sur 150 quand la batterie est en charge, mais lorsque qu'elle est pleine et en floating, c’est entre 5 et 10 w
en tout cas, c’est ce que me donne le regulateur victron sur mon telephone
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 7501
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Jeu 17 Oct 19 14:45 Répondre en citant

C'est pas 10 w , c'est 10 V ... ;)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
thomas40
Traficoteur


Inscrit le: 13 Avr 2006
Messages: 77
Localisation: savoie
Véhicule: trafic passenger

MessagePosté le: Jeu 24 Oct 19 11:15 Répondre en citant

Retour du sav myshop-solaire, le panneau a été renvoyé chez Offgridtec et en retour, présence de hotspots sur les parties scratch de fixation.
Pas de garanties, raison mauvais montage.

Suivant les recommandations de myshop-solaire:
pose au velcro ou double face
fixer de manière amovible
ne pas coller

Mon montage un déflecteur à l'avant et 2 fer plat (au milieu et arrière) et 4 bandes de scratch.



Je l'ai un peu amère...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Solaire Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com