www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
T35td qui Cale en monté

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master I
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
3rror
Traficampeur


Inscrit le: 10 Avr 2019
Messages: 9
Localisation: Sud de France
Véhicule: Master T35TD

MessagePosté le: Jeu 11 Avr 19 20:25 Répondre en citant

Bonjour a ceux qui auront le courge de me lire :lol:

Tout d'abord ce master T35td de 1997 n'avait aucun soucis avant qu'il m'arrive une petite galère de marche arrière qui ne passais plus. Mais ce n'est peut être pas pour autant lié.

J'ai donc touché au câble d'embrayage et depuis, 8 fois sur 10 la marche arrière passe tranquille, pour les 2 fois sur 10 ou ça ne passe pas, après quelques tentatives ça passe ou alors je passe de la 1ere a la M.A. et ça passe.

Quelques heures après j'attaque une monté ou d'habitude je suis a 40/50kmh en 3eme mais la c'est la catastrophe je perds la vitesse très vite jusqu’à tombé en 1ere et calé et impossible de redémarré en cote, obligé de faire demi tour dans la cote en tirant sur l'embrayage en 1ere ( voila l'odeur!!!)

Donc je me suis dit bon l'embrayage est foutu c'est pour ca que la M.A. ne passait plus ,
direction un garage qui mets pas les mains dans ces vielles carcasse mais qui me dit non c'est pas l'embrayage ca aurait pas calé mais patiné a vous de chercher la panne ailleurs!

Moi personnellement en tant que chèvre de la mécanique je me suis dit, c'est soit le turbo, soit les injecteurs, soit la vanne EGR qui est encrassé

J'ai vérifié le turbo les deux durites sont pas craquelés , je vais aller chercher les joints lundi pour le tomber et regarder ça de plus prés

J'ai vérifié que le gazole arrivé bien aux injecteurs c'est bon mais je ne les est pas démonté car je ne sais pas si je dois changer les joints obligatoirement, dans le doute pareil je vais chercher des joints de rechange,
même si je ne pense pas que j'y verrais grand chose juste en démontant.

Tout ça pour demander si vous aviez des avis qui pourrais me mettre sur une bonne piste pour régler ce problème ou mieux si ça vous est déjà arrivé de partager votre expérience.

J'ai beaucoup écrit dite moi si c'est chiant d'avoir a lire tout ça :roll:

Merci merci merci et passez une bonne soirée

EDIT: C'est un master T35TD moteur S9U-740 donc les 1er master equipé de l'egr et de calculateur si je dit pas nimporte quoi
_____________________
Peace & Love
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alain48
Traficaménageur


Inscrit le: 26 Avr 2013
Messages: 2304
Localisation: cantal
Véhicule: Boxer 3.0 HDI

MessagePosté le: Jeu 11 Avr 19 22:51 Répondre en citant

Idem, je ne vois pas en quoi l'embrayage est en cause.
Il y a une perte de puissance quelque part. Le filtre à air est propre?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
djodjo44
Alias JCVD


Inscrit le: 07 Nov 2007
Messages: 7110
Localisation: 44
Véhicule: Opel Movano L1H2

MessagePosté le: Jeu 11 Avr 19 23:58 Répondre en citant

Si c'est vraiment un câble d'embrayage, cela m'est arrivé car il s'était déplacé et l'embrayage ne collait pas fermement sur le volant moteur.
Lorsque l'embrayage fume, c'est qu'il patine car le disque n'appuie pas assez sur le volant moteur.

Pour la petite histoire, c'était à Clermont-ferrant, dans une côte avec un feu rouge en bout. Pour redémarrer la voiture est partie en marche arrière, obligé de me caler sur la bordure de trottoir pour redémarrer.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
3rror
Traficampeur


Inscrit le: 10 Avr 2019
Messages: 9
Localisation: Sud de France
Véhicule: Master T35TD

MessagePosté le: Sam 13 Avr 19 13:17 Répondre en citant

Salut, merci pour vos réponses,
Le filtre à air est pas vieux il a moins de 10000kms, je l'est quand même sortie et nettoyer comme j'ai pu mais le problème est le même. Hier je suis passé dans une mini côte qui faisait 4m de long pas plus et j'ai dû rétrograder en 1ere et j'ai quand même caler. Je suis en stress à chaque déplacement.

Depuis que j'ai dévisser la vis sur la pédale d'embrayage la M.A passe mais la pédale est molle et je peux la soulever de 20cm en passant le pied derrière, ça m'inquiète

J'ai une fumé blanche au démarrage mais une fois le moteur chaud plus aucune fumé alors j'ai exclue que le turbo soit en cause.

Merci encore de vous intéresser à mon p'tit camion
_____________________
Peace & Love
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
djodjo44
Alias JCVD


Inscrit le: 07 Nov 2007
Messages: 7110
Localisation: 44
Véhicule: Opel Movano L1H2

MessagePosté le: Sam 13 Avr 19 19:06 Répondre en citant

La marche arrière n'a pratiquement jamais de synchro, ce qui veut dire qu'il ne faut pas la passer en roulant sous peine d'entendre des grrrr, grrrrr, ....., et de casser des dents du pignon. Lorsque la première et la marche arrière sont au levier de vitesses l'une en face de l'autre, en ayant débrayé, je pousse le levier comme si je passais la marche avant et sans embrayer je pousse le levier vers la marche arrière et ensuite j'embraie.

Citation:
j'ai dévisser la vis sur la pédale d'embrayage la M.A passe mais la pédale est molle et je peux la soulever de 20cm en passant le pied derrière,

Le fait que le câble ne sois pas tendu veut dire que soit un ressort s'est déplacé, soit il est cassé. En continuant à rouler comme cela, tu risques de gros dégâts.

Bien qu'un embrayage qui patine ne fait pas caler un moteur puisque c'est le test, frein à main serré, pour savoir si un embrayage n'est pas usé.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 3267
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Sam 13 Avr 19 20:18 Répondre en citant

Bonsoir,
Le moteur est en fait un SOFIM à injection direct renommé par RENAULT. Le calculateur ne passait pas pour être fiable à l'époque mais ça ne va pas être facile de trouver une valise pour le diagnostiquer.
Je suis persuadé comme les autres que tu as en fait deux problèmes indépendants mais le problème d'embrayage est accentué par le manque de puissance.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
voileuxyann
Modérateur


Inscrit le: 24 Mar 2006
Messages: 4879
Localisation: Caen (14)
Véhicule: Kangoo

MessagePosté le: Sam 13 Avr 19 21:22 Répondre en citant

Et sur le plat, il roule comme d'habitude ou perte de puissance également ?

Le turbo, tu l'entends quand tu montes les cotes ?

De quand date le filtre à gasoil ?
_____________________
Anciens cams (clic) :

Vous avez des infos sur votre fourgon ? Ajoutez les dans le Wiki-fourgons !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
3rror
Traficampeur


Inscrit le: 10 Avr 2019
Messages: 9
Localisation: Sud de France
Véhicule: Master T35TD

MessagePosté le: Dim 14 Avr 19 16:45 Répondre en citant

Merci pour vos réponses,

Je pensais aussi que le camion a deux problèmes distinct mais que l'un joue sur l'autre.
Djodjo44, tu parle d'un ressort sur l'embrayage ou a même la pédale ? tu me mets la goute au front :lol: je vais regarder sur la rta si j'y vois un peu plus claire sur ces fameux ressort

Si je visse trop la vis sur la pédale effectivement plus rien ne passe et la pédale est bien en dessous de la pédale de frein,
et en dévissant la pédale remonte, les vitesses dont la M.A. passent mais la pédale est plus molle qu'a l’époque ou tout aller bien.

Khan Boui, oui j'ai demandai a plusieurs mécano qui m'ont dit qu'il était quasi impossible de trouvé une valise pour ces camions.

voileuxyann, sur le plat aucun soucis il monte a 120 comme je l'est toujours connu, et même si il y a une petite monté quand je suis bien lancé je ne perd pas de puissance.
Le turbo je l'entends siffler comme d'habitude mais en monté c'est vrai qu'il hurle un peu plus, je ne me souviens pas si il hurlai comme ça avant que j'ai ces soucis.
Le filtre a gazole a 2000km je l'est changé en janvier, mais comme j'ai un peu rouler a l'huile végétale j'en est commandé un nouveau avec un préfiltre en plus.
J'ai vidangé le filtre a gazole, il y avait des micro dépôts au fond du verre mais vraiment micro, ce qui ma inquiété c'est une goute de quelque chose de gélatineux qui est plus lourd que le gazole qui ces déposé au fond du verre

Je suis toujours inquiet pour le coup, mais je vous remercie encore d'essayer de m'aider.
_____________________
Peace & Love
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 3267
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Dim 14 Avr 19 18:59 Répondre en citant

Bonsoir,
Si tu penses que ton turbo est peut être plus bruyant, cela veut peut être dire qu'il y a une tuyauterie percée ou débranchée en aval du turbo. cela provoque toujours une perte de puissance et aussi très souvent un "trou" à l'accélération.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
voileuxyann
Modérateur


Inscrit le: 24 Mar 2006
Messages: 4879
Localisation: Caen (14)
Véhicule: Kangoo

MessagePosté le: Dim 14 Avr 19 19:24 Répondre en citant

Comme dit Daniel, si le turbo est plus bruyant qu'avant, durites à vérifier, joints de collecteur d'admission et corps du turbo en dernier recours.

Du fait que tu ais roulé à l'huile (quel pourcentage ?), ça complique un peu le diagnostic... Du coup, change ton filtre à gasoil car il est peut-être colmaté...

L'huile a tendance à décaper. Il est donc préconisé de changer le filtre rapidement après avoir commencé à rouler à l'huile...
_____________________
Anciens cams (clic) :

Vous avez des infos sur votre fourgon ? Ajoutez les dans le Wiki-fourgons !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 3267
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Dim 14 Avr 19 19:50 Répondre en citant

La goutte de produit gélatineux est peut être des bactéries, il faudrait que tu fasses un prélèvement du fond du réservoir avec une pipette pour voir; change ton filtre, tu verras aussi si il est colmaté par des bactéries ou autre chose comme dit Yann.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
3rror
Traficampeur


Inscrit le: 10 Avr 2019
Messages: 9
Localisation: Sud de France
Véhicule: Master T35TD

MessagePosté le: Lun 15 Avr 19 12:03 Répondre en citant

Bonjour et bonne semaine à tous.


Je roulai à 25% d'huile végétale j'ai changé le filtre à gazole juste après les premiers plein justement pour les saletés.

Et les durites du turbo ne sont pas percé ou alors ce n'est pas visible à l'œil nu .
Je n'arrive pas à trouver la ref du joint du collecteur d'admission mais c'est ce que j'avais prévu de faire, car je vais démonter le turbo pour vérifier son état.

Donc à priori selon vos expériences ce serait l'alimentation en gazole ou un turbo défaillant.
Je vais vérifier tout ça de plus près, changer les filtres et vérifier le turbo ça me permettra d'éliminer certaines supposition.

Merci la tribu trafic, je vais essayer de régler le problème de calage et je verrai après pour l'embrayage , en garage je pense car ça a l'air bien tendue de démonter
_____________________
Peace & Love
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 10098
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Lun 15 Avr 19 12:09 Répondre en citant

peut être voir aussi le puits de jauge dans le réservoir s'il est colmaté, je sais pas comment c'est fait sur les Master 1 (j'avais eu ce pb sur un T4 qui roulait à l'huile, puits de jauge colmaté, le gasoil n'arrivait pas bien)
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master I Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com