www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème démarreur Transit MK6

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Transit
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
timoon43
Traficaménageur


Inscrit le: 26 Mai 2012
Messages: 168
Localisation: 43
Véhicule: Ford Transit MK6

MessagePosté le: Dim 31 Mar 19 11:44 Répondre en citant

Salut à tous, mon démarreur fait des siennes et avant de passer par la case remplacement, je voulais savoir si quelqu'un ici pouvait m'aider à comprendre.

En effet, mon camion démarre sans problèmes, mais après avoir démarré c'est comme si le démarreur continuait de tourner en émettant un bref "ronronnement" (je ne vois pas comment le décrire autrement!). Cela n'arrive pas tout le temps, mais de plus en plus, et j'ai notamment l'impression que ça le fait surtout à froid car si je pars, que je roule un peu, que je m'arrête et que je redémarre ça ne le fait pas!! C'est peut-être simplement une coïncidence?

Merci de votre aide.

edit : petite précision, j'ai entre 12,4V et 12,7V à la sortie de la batterie, donc à priori ce n'est pas le problème!
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Transit Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com