www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
probleme alimentation pompe gavage ivéco 35s11 année 2002
Aller à la page 1, 2  Suivante
 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Iveco
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Jeu 26 Avr 18 10:36 Répondre en citant

bonjour, je suis entrain de refaire un ivéco 35s11 et j ai un problème d alimentation de pompe de gavage, celle si est sous la porte coté chauffeur j ai testé la pompe avec un fil + batterie elle marche, je ne trouve pas le relais ou le fusible de celle si, une aide me serait utile Etienne
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16804
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Jeu 26 Avr 18 11:11 Répondre en citant

pour les fusibles, c'est pas marqué sur le livret du véhicule ?
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Jeu 26 Avr 18 11:15 Répondre en citant

merci de répondre, non j ai pas le livret du fourgon, j ai regarder tout les fusibles, ils sont bon,
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16804
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Jeu 26 Avr 18 12:17 Répondre en citant

techniconnexion ne donne pas souvent des RT gratuite, mais ça arrive, tu pourras peut-être te dépanner avec celle là plus ancienne. :arrow: https://www.techniconnexion.com/t30588-iveco-daily-revue-technique-gratuite
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Jeu 26 Avr 18 13:02 Répondre en citant

merci c est vraiment sympa, j ai déjà ce manuel, sur c est modèle c est vraiment pas le même système, ,a mon avis il doit y avoir déjà un relais qui est actionné par le boitier qui ce trouve dans le compartiment moteur, je cherche ,même avec la valise ça na rien trouver merci c est sympa d avoir essayer
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Ven 27 Avr 18 8:31 Répondre en citant

re personne pour me donner un coup de main
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16804
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Ven 27 Avr 18 10:24 Répondre en citant

on a pas trop d'iveco ici, tu as essayé chez debucquoi ? :arrow: http://forum.bernard.debucquoi.com/viewforum.php?f=2
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Ven 27 Avr 18 13:56 Répondre en citant

non pas encore, je vais voir eux aussi sont plus master 4x4, merci car même du conseil
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Sam 28 Avr 18 18:58 Répondre en citant

re je vais changer le neiman, j ai quelques pieces en rechanges j y crois pas trop
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Mar 01 Mai 18 11:22 Répondre en citant

bonjour, apres neiman changer toujours pareil, j ai besoin d aide merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16804
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Mar 01 Mai 18 12:34 Répondre en citant

Et tu as essayé en laissant alimenté en courant manuellement pour voir si le camion tourne ?
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Mar 01 Mai 18 14:00 Répondre en citant

non j ai pas essayer, je veux pas grillé quelques choses, boitier ou autre, que pensez vous cela est il possible?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16804
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Mar 01 Mai 18 14:17 Répondre en citant

Tu peux essayer par palier : démarrage tu coupes, 30s tu coupes, 1 mn tu coupes ça te diras au moins si c'est bien ton problème.
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Mar 01 Mai 18 15:21 Répondre en citant

OK MERCI JE VAIS ESSAYER DEMAIN? CAR LA IL PLEUT ET OUI MÊME DANS LE SUD??? JE VOUS TIENS AU COURANT
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ulysse83
Traficampeur


Inscrit le: 26 Avr 2018
Messages: 13
Localisation: hyeres 83
Véhicule: ivéco 35s11

MessagePosté le: Mer 02 Mai 18 11:38 Répondre en citant

bonjour problème résolu c etait le bouchon du réservoir, qui mettais en pression la pompe de gavage , petit trou sur le haut du bouchon et il marche super bien,,,,,, merci a tous ulysse
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Iveco Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com