www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème de surchauffe sur Jumper 2.5D (moteur DJ5)
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Boxer, Jumper, Ducato I
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Sam 16 Mai 15 16:14 Répondre en citant

Oui, si je ne me trompe pas "Calorstat" est une marque qui fabrique des thermostats, enfin je n'en suis pas sure, mais on parle bien de la même pièce. Il y en a deux sur ce moteur, je ne comprends pas non plus pourquoi...

- J'ai été rouler un peu avec aujourd'hui, et j'ai un peu forcé dessus pour voir, mais même en roulant presque à fond pendant 5 bonnes minutes sur voie express il ne monte pas au dessus des 100°. Comme si sa T° de fonctionnement normale était de 100°....
- Les autres possesseurs de Boxer/Jumper ont-ils tous cette T° de fonctionnement entre 95 et 100° en fin plutôt vers 100° ?

Merci d'avance de vos réponses.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Lun 25 Mai 15 12:29 Répondre en citant

Salut.

Le calorstat ouvre à 85 °

Première vitesse ventilateur démarre à 87° et coupe à 83°
Deuxième vitesse ventilateur démarre à 92° et coupe à 87°

Le voyant de surchauffe s'allume à 113°


Assure toi que les ventilos démarrent en première vitesse et contrôle l’emplacement de l'aiguille.

Change la sonde au besoin.


Par contre, une précision le calorstat est très long à s'ouvrir (bien plus de 10 minutes) vu qu'il est sur le retour du circuit. S'il s'ouvre assez rapidement, sans hésiter, change la pompe à eau.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cariatide
Traficaménageur


Inscrit le: 12 Sep 2007
Messages: 1811
Localisation: IDF
Véhicule: Master3 L1H2

MessagePosté le: Lun 25 Mai 15 18:34 Répondre en citant

:bof: Bah moi il m'a toujours fait ça :bof:

J'ai rien démonté :P

Juste. Je force pas dessus. Surtout en montée.

Ma ford sierra commençait à être "à l'aise" que quand le voyant de température était au milieu. Et c'était normal d'après le mécano.

Ceci dit, je vais continuer de suivre ton post avec intérêts.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mar 26 Mai 15 17:48 Répondre en citant

Bonjour à tous, et merci de l'intérêt que vous portez à mon problème.

Pour plus de précisions, en fait le calorstat s'ouvre bien à 85° dans une casserole, mais quand il est monté sur le moteur, il ne s'ouvre que vers 95°, il laisse passer l'eau, et dés que je roule, je fais 800 mètres et je m'arrête pour vérifier, et là, le calorstat semble s'être refermé, car la durite du bas (sortie radiateur) redevient froide.

En fait quand je roule avec, même assez longtemps (45 minutes), je ne dépasse jamais les 100°, mais la température n'est pas stable et oscille entre un peu plus de 90 et 100°.
Du coup les ventillos se mettent en route "normalement" enfin je dirais plutôt quand la sonde en bas du radiateur reçoit de l'eau chaude, c'est à dire uniquement quand le calorstat est bien ouvert (uniquement à l'arrêt et sans rouler).
Je n'arrive toujours pas à comprendre.....

Je ne sais vraiment plus quoi faire avec ce fourgon, je ne peux tout de même pas rouler avec un moteur à 100°, ou le joint de culasse va finir par rendre l'âme !

Pour ce qui est de la pompe à eau, elle ne fuit pas, et la turbine n'est pas "désolidarisée" de son axe donc je ne pense pas que ce soit elle.
Et honnêtement, j'ai déjà acheté un radiateur (le gros), 2 calorstat, la sonde de T° moteur pour rien, je n'ai toujours pas réussi à résoudre mon problème et il commence à me revenir cher ce fourgon !!

Merci de vos réponses, à plusieurs on va peut être réussir à résoudre ce problème, et bonne soirée à tous.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Mar 26 Mai 15 18:41 Répondre en citant

Le calorstat s'ouvre à 85°, température localisée, donc en bas du moteur.

La sonde indique la température sur le haut du moteur.

Lors d'une intervention sur circuit de refroidissement, on interviens toujours dans un ordre précis:

Tresse de masse nikel
Etat du radiateur et durites non bouchées
Calorstat
Sonde de température
Sonde de ventilateur si séparée de celle de température
Pompe à eau

Problème interne au moteur.

donc refait un historique dans l'ordre de ce qui est fait et pas fait qu'on puisse faire un point ensemble ;)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mar 26 Mai 15 19:07 Répondre en citant

Bonjour dada et dom,

Alors pour refaire le point :

-Radiateur de chauffage neuf
-Radiateur principal neuf
-Thermostat principal neuf
-Thermostat secondaire neuf
-Toutes les durites ont été démontées et controlées
-Vidange du circuit et purge faite au moins 15 fois ces 3 dernières semaines
-Sonde de T° neuve
-J'ai également changé de compteur pour vérifier que la jauge de T° ne m'indiquait pas de conneries
-Sonde de radiateur neuve
-Pas de pression dans les durites, ni dans le vase
-Pas d'eau dans l'huile
-Pas d'huile dans l'eau
-Pas de fumée anormale à l'échappement

J'ai fait un essai avec le thermostat principal que j'ai supprimé pour voir, je l'ai fait chauffer jusqu'à 90° au ralenti sans rouler, et ensuite, je suis parti rouler avec pour essayer,et là la T° chute rapidement, jusqu'à 60° (bien trop bas pour un fonctionnement normal).

J'ai également supprimé le circuit de chauffage en faisant un pont entre l'aller et le retour du radiateur de chauffage pour supprimer une cause éventuelle.

Dans le doute, j'ai purgé et repurgé et encore repurgé, et là, je suis vraiment à cours d'idée...

- La tresse de masse si tu parles de celle entre le moteur et le longeron côté chauffeur ? Je viens d'aller vérifier, elle est nickel et conductivité parfaite.

Voilà l'état des lieux actuel, et là je seiche....
Merci

Rectification :

"Donc refait un historique dans l'ordre de ce qui est fait et pas fait qu'on puisse faire un point ensemble"

Oh mince, dans l'ordre tu disais, voilà que je ne sais plus lire... Alors je reprends dans l'ordre, désolé :

-Radiateur de chauffage neuf car il fuyait quand j'ai eu le fourgon
-Thermostat principal neuf
-Thermostat secondaire neuf
-Démontage et contrôle des durites une par une et sans en oublier une !
-Sonde de T° (la bleue sur le dessus de la boîte à eau) neuve
-Sonde de T° du radiateur neuve
-Changement de compteur
-Radiateur principal neuf

Voilà l'ordre dans lequel j'ai procédé, et avec purge et essai entre chaque étape de manière à ne pas trop dépenser, et à isoler le problème si je le trouve.

Merci de ton aide.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Mar 26 Mai 15 20:19 Répondre en citant

Ok, j'y voie un peu plus clair.

Alors sachant qu'il y a deux valeurs de sonde, on vas faire un petit test pour être certain que tu ai la bonne sonde et une bonne circulation du liquide. c'est un peu contraignant mais indispensable.

Pour commencer, tu teste en direct les deux vitesses des ventillateurs pour bien distinguer la lente de la rapide.

Tu supprime provisoirement le calorstat principal et tu recharge ton circuit en eau (économise le liquide pour le moment ;) ) et tu fait une bonne purge.
Ensuite tu fait tourner au ralenti ou a régime un peu accéléré le fourgon, sans jamais rouler.

A un moment donné, les ventilos vont ce mettre en route. Tu me dira alors:
Vitesse lente ou rapide.
Température affichée au tableau de bord au moment de la mise en route des ventilos ainsi que au moment de l'arrêt des ventilos.

Attention, dans tous les cas si l'aiguille viens chatouiller le maxi en température, tu arrête tout et tu me donne l'info.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mar 26 Mai 15 21:02 Répondre en citant

Ok je démonte ça demain et je remonte avec le calorstat supprimé et je relève les températures de déclenchement et extinction des ventilateurs et je te donne ça demain soir.
-Sinon pour info, la sonde d'origine du radiateur que j'ai changé pour une neuve de même valeur, a écrit 88°/83° - 92°/87°
-Par contre, la température n'est jamais montée au dessus de 100° au compteur, même à l'arrêt ! Les ventilateurs se déclenchent.
Du coup je fais les relevés et je te donne ça demain soir.

Merci.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Mar 26 Mai 15 21:09 Répondre en citant

Oky ;)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mer 27 Mai 15 19:43 Répondre en citant

Bonsoir tout le monde,

Alors comme convenu "dada et dom", j'ai remonté sans le calorstat principal (voir photo ci dessous)



Ensuite une petite photo du pontage réalisé entre l'allé et le retour du radiateur de chauffage, avec la petite purge qui va bien évidemment



Maintenant les relevés de température à l'arrêt moteur au ralenti, j'ai même accéléré un peu pour qu'il chauffe plus vite :

- Déclenchement du ventilateur côté chauffeur à environ un peu moins de 95°



- Extinction de ce même ventilateur à environ 90°



Par contre impossible de le faire monter au dessus de 95° à l'arrêt même en accélérant assez fort pendant un moment. Le deuxième ventilateur (celui côté passager) ne se met pas en route, et la température reste constamment entre 90° et 95° comme sur les photos du dessus.

Voilà pour les relevés, que dois-je en déduire selon vous ?

Merci d'avance de votre aide.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Mer 27 Mai 15 20:02 Répondre en citant

Salut.
Tu as bien bossé ;)

Les valeurs sont correctes.
Il est normal d'avoir un décalage entre le haut moteur (sonde de température au tableau de bord) et le radiateur (déclenchement du ventilateur).

Maintenant, il faudra voir si tu est sur les mêmes valeurs avec le calorstat en place, mais ca devrai être le cas.

Ta température, en marche normale hors circulation dense, devrais être entre 85° et 90 ° au tableau de bord.

En montée, il est normal que ca monte plus haut et la deuxième vitesse devrais démarrer aux environs de 100 ° tableau de bord
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Jeu 28 Mai 15 6:10 Répondre en citant

Bonjour "dada et dom",

Alors par contre avec le calorstat en place, le ventilateur ne se déclenche que vers 100° (comme sur la photo)



Ensuite la température redescends jusqu'à environ 95°, voir 90°, puis remonte jusqu'à 100°. La température se maintient entre 95 et 100°.

Du coup je ne comprends plus grand chose...

Bonne journée à tous.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Ven 29 Mai 15 18:43 Répondre en citant

Hello ;)

Roule quelques kilomètres et dis moi si la température reste stable aux environs de 90°
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Sam 30 Mai 15 16:24 Répondre en citant

Bonjour "Dada et Dom",

j'ai été rouler un peu avec le fourgon cet après midi comme tu me l'as demandé :

- Avec le Calorstat supprimé, en roulant normalement (110 Km/h) sur voie express, température à 60°-70°.

- Après avoir remonté le Calorstat neuf, la température est de 100°, toujours en roulant normalement sur voie express (110 Km/h) par contre ça ne monte pas plus haut, même en lui "tirant dans la gueule" à fond.

Qu'en penses-tu ?

Bon week end
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dada et dom
Traficaménageur


Inscrit le: 21 Oct 2009
Messages: 1692
Localisation: 04, dans les montagnes...
Véhicule: t1100 D + 500 000

MessagePosté le: Dim 31 Mai 15 10:30 Répondre en citant

Salut.

On as radiateur nikel (de ce que tu m'en as dit), calorstat neuf, sondes ok, tuyaux non bouchés, bref tous les organes bon.
On as un bon fonctionnement du circuit a vide et on as un soucis moteur en charge.

De la, on peut aisément déduire que la pompe a eau ne parviens pas a accélérer suffisamment le liquide pour permettre un refroidissement optimal.

Elle est donc a remplacer.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Boxer, Jumper, Ducato I Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 2 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com