www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème de surchauffe sur Jumper 2.5D (moteur DJ5)
Aller à la page 1, 2, 3, 4  Suivante
 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Boxer, Jumper, Ducato I
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Dim 10 Mai 15 13:41 Répondre en citant

Bonjour à tous,

Comme indiqué dans le titre, j'ai un problème de surchauffe sur mon Jumper, et j'espère que vous allez pouvoir m'aider.

Je vous explique tout ça en détail :
Quand je roule avec le fourgon, par tous les temps, si je ne dépasse pas les 90 Km/h sans forcer dessus, la température ne monte pas au dessus des 90°, enfin 90 à 95°, mais si je pousse un peu plus, c'est à dire dans une montée par exemple, la T° continue de monter (comme sur la photo ci dessous)






- Tentative de résolution du problème :


- J'ai mis un produit "Metal5 détartrant radiateur" vidangé le circuit après avoir fait tourner comme la procédure le prévoit, passé les radiateurs au jet d'eau, ainsi que tout le reste du circuit : Pas de différence



- J'ai changé le thermostat principal : Pas de différence



- J'ai alors décidé de changer le second thermostat : Pas de différence



- J'ai ensuite supprimé le mécanisme du thermostat principal du vieux moteur cassé, et j'ai remonté tout ça, puis j'essaie : je le laisse monter jusqu'à environ 90° et je vais essayer, et là, la T° baisse jusqu'à se stabiliser aux environs de 60°, ce qui est beaucoup trop peu selon moi : T° trop basse

- J'ai alors décidé de dessiner un petit schéma pour bien comprendre le fonctionnement du circuit de refroidissement de ce moteur (je ne suis pas sure du sens de circulation du fluide, mais ça me parait bon comme ça. Si quelqu'un peut me le confirmer).



- Situation actuelle :

- Radiateur de chauffage neuf (il fuyait quand j'ai mis le nouveau moteur dans le fourgon et que j'ai mis en route)
- Thermostat principal neuf
- Thermostat secondaire neuf
- Je précise mais c'est évident, circuit purgé correctement
- Aucune fuite
- Les ventilateurs ont l'air de se déclencher normalement
- Pas de pression dans les durites
- Pas de liquide de refroidissement dans l'huile
- Pas d'huile dans le liquide de refroidissement
- Vase d'expansion : rien à signaler
- Pompe à eau pas de fuite, et pas d'ailettes cassée d'après ce que j'ai pu voir en changeant le thermostat.
- Grosse durite du haut du radiateur principal chaude (durite verte du schéma)
- Grosse durite du bas du radiateur principal froide, ou quasiment (durite jaune du schéma). Ce qui veut dire que le thermostat principal ne s'ouvre pas correctement, mais il est neuf et je l'ai testé, et l'ouverture se fait à la bonne température, c'est à dire aux environs de 85°

En dernière des dernières solution, j'envisagerai de percer le thermostat principal pour stabiliser la T°, mais ce n'est pas une solution selon moi.
Quelle peut être la cause selon vous ? Je vous assure que j'ai beaucoup bossé et réfléchit au problème avant de poster.

Merci d'avance de toutes vos suggestions et toutes vos idées.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Lun 11 Mai 15 14:07 Répondre en citant

Bonjour à tous,

Je vois que les gens n'ont pas l'air plus inspiré que moi...
J'ai décidé d'aller faire un tour à la casse près de chez moi ce matin, car je suis en congés et c'est le moment d'en profiter, pour voir si par hasard il n'y aurait pas un Jumper/Boxer ou Ducato, et j'ai réussi à me faire prêter un radiateur le temps de faire l'essai.

Je mets le bleu et je vais essayer ça, puis je vous tiens au courant du résultat bien sûr.

Je dis bien sûr, parce que j'ai vu plein de discussions sur ce problème sur ce forum, et sur la toile, avec plein de bonnes idées, mais personne ne parle de la manière dont ils ont réussi à résoudre leur problème.

Bonne journée à tous, et à bientôt pour la suite.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jpm71170
Modérateur


Inscrit le: 09 Mai 2006
Messages: 14525
Localisation: St IGNY DE ROCHE
Véhicule: Ducato L3H2 5pl VASP

MessagePosté le: Lun 11 Mai 15 14:14 Répondre en citant

Quand je vois tout ce que tu as fais et contrôlé, la seule chose qui me vienne à l'esprit serait une pompe a eau usée :bof:
_____________________
Les images sont des liens vers mes autres aménagements
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9686
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Lun 11 Mai 15 20:59 Répondre en citant

oui c'est un peu étrange comme pb
après ce n'est pas non plus déconnant que la température monte quand le moteur fait un gros effort, c'est normal (jusque dans une certaine limite)
ton Jumper n'est pas tout récent, il ne doit pas y avoir de régulation au tableau de bord

par exemple, sur les véhicules VW un peu avant 2000, il y a une stabilisation de l'aiguille à 90°C quand le moteur est chaud mais ce n'est pas vraiment réel, ça couvre un delta de 75°C à 105°C (qui correspond à une variation de température normale de fonctionnement)
si ça monte au dessus de 105°C, l'aiguille montera et là il faudra commencer à s'inquiéter car il y aura surchauffe
sur mon ancien T4 qui n'avait pas cette régulation, ça pouvait monter à 100-105°C quand je faisais de la montagne et que je lui tirais dessus, c'est normal
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mar 12 Mai 15 9:24 Répondre en citant

Bonjour, et merci de vos réponses,

Alors comme prévu, hier j'ai changé de radiateur, et après essai, toujours pareil !
Du coup aujourd'hui je vais changer la sonde de T° (sonde bleu sur le schéma) pour voir si elle ne me dit pas n'importe quoi, faire un essai avec le tableau de bord actuel, et si pas de résultat, je changerai de tableau de bord pour voir.

Ensuite j'envisagerai comme le dit "JPM71170" la pompe à eau.

Sinon, pour répondre à "Freerider", je ne trouve pas normal que la T° monte comme cela, même pour un vieux moteur, (pas si vieux tout de même car seulement 150 000 Km) sachant que les essais ont été réalisés fourgon vide, et sans tracter.
J'imagine déjà quand je serais chargé à bloc avec le plateau + une voiture dessus !

Du coup je vais me mettre au travail et je vous tiendrai informé de la suite des évènements.

Bonne journée.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
antho_39
Traficampeur


Inscrit le: 30 Avr 2015
Messages: 9
Localisation: Bretagne West
Véhicule: Master II l3 h2

MessagePosté le: Mer 13 Mai 15 12:24 Répondre en citant

Salut, en contrôlant le calorstat, as tu essayer de tourner les ailettes de la pompe a eau, sa arrive que sa se dé-sertisse ;) .
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mer 13 Mai 15 15:59 Répondre en citant

Bonjour,

Merci de ta réponse "antho_39" Oui en effet j'ai essayé et tout à l'air normal (j'ai beaucoup vu ça sur les turbines de refroidissement de moteurs hors bord de bateau, l'hélice en caoutchouc qui se dessertie de son moyeu), et en plus quand je purge, il y a bien une bonne circulation au niveau de la purge de boîte à eau, donc je pense que ce n'est pas ça.

Du coup j'ai changé la sonde bleu du schéma, et j'ai aussi changé de compteur. Au passage merci à "marceau62" pour son poste sur la modification de faisceau pour branchement des nouveaux compteurs (les bleu) à la place des vieux. Mais toujours pas de changement sur la T° de fonctionnement

Maintenant je vais démonter chaque durite une par une et vérifier tout ça, mais là je ne vous cache pas que je commence à en avoir raz le bol de démonter et remonter tout ça... Mais je garde mon calme et j'y retourne !

A bientôt pour la suite.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
antho_39
Traficampeur


Inscrit le: 30 Avr 2015
Messages: 9
Localisation: Bretagne West
Véhicule: Master II l3 h2

MessagePosté le: Mer 13 Mai 15 16:53 Répondre en citant

Okkaayy, et ta t° monte a combien maximum?? T'a remplacé ton Liquide de refroi dernierement?? Ou as tu rajouté de l'eau pour la purge??
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Mer 13 Mai 15 17:18 Répondre en citant

En général comme sur la photo du tableau de bord que j'ai mis au dessus, c'est à dire environ 100°. Du coup depuis le début de la remise en route (c'est à dire environ 3 semaines) de ce moteur, ça doit faire environ 10 vidanges et purge que je fais.
Les 2 premières vidanges uniquement au liquide de refroidissement mais depuis je suis passé complètement à l'eau le temps de résoudre le problème....

Je sens que je vais finir par faire une passoire avec le thermostat principal si ça continue !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Ven 15 Mai 15 18:35 Répondre en citant

Bonjour à tous,

Des nouvelles de mon fourgon, alors aujourd'hui, j'ai démonté chaque durite du circuit de refroidissement une par une pour vérifier que rien n'était bouché. Verdict tout était clair côté durites : Toujours pas de changement
Du coup j'ai supprimé le radiateur de chauffage histoire de raccourcir le circuit, et éliminer une source possible de problème : Toujours aucun changement

J'en reviens toujours au même point, c'est à dire :

Je laisse le moteur chauffer jusqu'à ce que le thermostat s'ouvre soit 95 à 100°, ce que je trouve déjà pas normal du tout, et je vais rouler avec, je fais 500 Mètres, et je m'arrête pour vérifier, la T° est redescendu de 5 à 10° et le thermostat s'est refermé !!!
Du coup je repars rouler avec, et la T° remonte jusqu'à environ 100° et redescends.
Le thermostat (le principal) fait "le yoyo" et ne fait que s'ouvrir et se refermer à longueur de temps.
Je commence à désespérer quel serait la cause possible de cette ouverture et fermeture du thermostat incessante selon vous ?

Merci d'avance de vos réponses.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9686
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Ven 15 Mai 15 19:43 Répondre en citant

la température d'ouverture est généralement inscrite sur le thermostat et c'est normalement aux environs de 85°C, pas 100°C !
soit ce n'est pas le bon modèle, soit il est défectueux
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Ven 15 Mai 15 21:02 Répondre en citant

Le problème c'est que c'est le 2ème thermostat neuf que je mets dessus, j'ai douté du premier un Gates et ensuite j'ai mis un Calorstat By Vernet, alors je doute avoir acheté 2 thermostat morts de rang, ça me paraît vraiment improbable.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9686
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Ven 15 Mai 15 21:19 Répondre en citant

ah oui là, en effet
il existe parfois (je sais pas sur les Jumper) des thermostats tropicalisés, cad qu'il s'ouvre + tôt en température
je n'ai pas d'autres idées :bof:
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fredigo
Traficoteur


Inscrit le: 08 Mai 2015
Messages: 21
Localisation: Brest
Véhicule: Citroën Jumper 2.5d

MessagePosté le: Sam 16 Mai 15 8:35 Répondre en citant

Bonjour Freerider, et merci de ta réponse.

Je ne crois pas que ça existe pour Jumper, ils semblent tous s'ouvrir à 85°.
Je ne comprends pas pourquoi ils ont été foutre le thermostat principal sur le retour du radiateur...

Je continue de creuser mais je commence à voir le fond et toujours pas de solution !!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9686
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Sam 16 Mai 15 13:42 Répondre en citant

j'ai du mal à comprendre aussi
ce que tu appelles thermostat, c'est le calorstat ?
car normalement le calorstat se situe sur le moteur en partie plutôt basse (sous la culasse), c'est lui qui régule la température du moteur, si le LDR atteint 85°C, il s'ouvre et le LDR va se refroidir dans le radiateur
allez tu vas trouver quand même un jour, on espère :wink:
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Boxer, Jumper, Ducato I Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3, 4  Suivante
Page 1 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com