www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Installation des haut-parleurs arrières toit
Aller à la page 1, 2  Suivante
 
Répondre au sujet    Accueil du Forum -> Accessoires -> Multimédia embarqué, alarme...
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Lun 26 Jan 15 12:03 Répondre en citant

Bonjour,

J'ai un primastar 9 places qui n'a pas d'enceintes à l'arrière sous le toit (au-dessus de la 3e banquette). Il y a les 2 emplacements, un cache et les câbles, mais pas les enceintes.
J'aimerais savoir comment je dois poser les enceintes ? Est-ce qu'il faut rajouter quelque chose où je me contente de les poser direct sur la mousse qui sous le toit ? J'ai l'impression que ça fera lourd les enceintes non ?
Au cas où, est ce qu'il y en a qui ont essayé d'isoler le plafond ? Est-ce facile ? J'ai essayé sur l'arrière en enlevant quelques rivets plastiques, mais c'était juste pour voir comment c'était fait…

Merci, A+


Dernière édition par Oni45 le Dim 29 Mar 15 18:47; édité 1 fois
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Aurelspel
Traficaménageur


Inscrit le: 14 Oct 2013
Messages: 241
Localisation: Normandie
Véhicule: Trafic III H1L2

MessagePosté le: Lun 26 Jan 15 19:28 Répondre en citant

Normalement, tu poses tes en enceintes sur la tôle à l'aide d'inserts en plastique (au nombre de 4) qui se logent dans les trous en périphérie. Mais surtout sur le ciel de toit.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Alban42800
Traficaménageur


Inscrit le: 28 Fév 2011
Messages: 2633
Localisation: Loire
Véhicule: GMC vandura 1989

MessagePosté le: Lun 26 Jan 15 20:24 Répondre en citant

Oui il y a pour chaque hp une tôle prévue pour fixer le hp. Tu la verra si tu retire la grille.
_____________________
GMC Vandura V8
ex-Trafic 2007
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Lun 26 Jan 15 20:59 Répondre en citant

je revérifiais, mais je n'avais pas vu de trous, ni de tôles prévues pour accueillir les haut-parleur. La grille qui est présente actuellement est grise, je la tourne un peu pour pouvoir l'enlever... et il ne reste que la mousse grise du plafond, et plus haut le toit du camion. J'ai un fil qui arrive, mais c'est tout.
Je revérifierais quand même...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Alban42800
Traficaménageur


Inscrit le: 28 Fév 2011
Messages: 2633
Localisation: Loire
Véhicule: GMC vandura 1989

MessagePosté le: Mar 27 Jan 15 20:28 Répondre en citant

Voilà voilà voilà, j'avais fait une photo avant de les démonter... en 2011... et ils ont fini à la benne.

Donc c'est cette tôle noire qui est fixée aux traverses. le HP est fixé sur la tôle.




Tu peux retirer le ciel de toit,
il faut retirer tous les clips, certains sont des rivets en plastique démontables en 2 partie. tu tire avec un petit tournevis, sans forcer la partie visible et une tige plastique viens avec. Ensuite cette tige retirée le ciel de toit pourra venir.
D'autres rivets il faut tirer plus fort.
Enfin l'enfer c'est les poignées plastiques. Comme pour les rivets il faut tirer la partie ovale avec un petit tournevis (basculer la poignée pour la voir) et une fois cette saloperie bien tirée la poignée viens en la secouant un peu. C'est presque impossible de ne pas laisser une marque sur le plastique avec le tournevis.
ya aussi les trucs triangulaires mais je ne me souviens plus.
_____________________
GMC Vandura V8
ex-Trafic 2007
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Mar 27 Jan 15 21:23 Répondre en citant

Merci Alban42800!
J'ai vérifié, et en effet, je n'ai pas ces fixations... :-/
Voici les photos pour montrer à quoi ça ressemble sur le mien:

Vu qu'il n'y avait pas de fixation, je me disais que ça aurait pu coller à la tôle via l'aimant du HP.

En tout cas, merci pour les détails aussi pour défaire le toit... j'avais essayé un peu, mais je n'avais pas trop de temps. Là, au moins grâce à tes conseils, je sais que je vais devoir y passer du temps! Wink
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Aurelspel
Traficaménageur


Inscrit le: 14 Oct 2013
Messages: 241
Localisation: Normandie
Véhicule: Trafic III H1L2

MessagePosté le: Mar 27 Jan 15 22:48 Répondre en citant

Et bien maintenant tu n'a plus qu'à te faire un support en bois. Parceque l'idée de les coller sur la tôle, c'est pas top du tout :non:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Alban42800
Traficaménageur


Inscrit le: 28 Fév 2011
Messages: 2633
Localisation: Loire
Véhicule: GMC vandura 1989

MessagePosté le: Mer 28 Jan 15 7:29 Répondre en citant

+1
un truc bien stable qui ne vibre pas et ce sera beaucoup mieux que les tôles que j'avais.
_____________________
GMC Vandura V8
ex-Trafic 2007
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Mer 28 Jan 15 15:30 Répondre en citant

Ok, merci! Du coup, je crois que ça va attendre un peu... mais c'est bon à savoir en tout cas!
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Mer 25 Mar 15 19:44 Répondre en citant

Bonsoir,

Bon, ça y est, j'ai fixé des planches pour pouvoir fixer mes haut-parleur... j'allais faire le branchement, mais je n'avais rien dans les fils... j'ai regardé à l'arrière de l'autoradio, et je ne retrouve pas les fils aux couleurs correspondantes. Donc parmi vous, est ce qu'il y en aurait qui savent où je peux récupérer ces fils à l'avant? pour éviter de tout démonter?
J'ai bientôt fini, je mettrais prochainement les photos de mon aménagement... à la fin du mois début du mois prochain j'espère
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Alban42800
Traficaménageur


Inscrit le: 28 Fév 2011
Messages: 2633
Localisation: Loire
Véhicule: GMC vandura 1989

MessagePosté le: Jeu 26 Mar 15 14:11 Répondre en citant

Normalement c'est déjà câblé derrière l'autoradio. Je veux dire si tu as les connecteurs d'origine branchés à ton autoradio il n'y a rien à faire.

Ces trucs là : violet, gris, blanc, vert
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Jeu 26 Mar 15 20:00 Répondre en citant

Bonsoir,

super, merci pour ce schéma!
Par contre, je viens d'aller voir, et je n'ai pas la même chose!
Voici déjà la façade de mon autoradio (au cas où ça puisse aider):


Voici les photos de mes 2 prises d'enceintes arrières: Comme on peut le voir, il y en a une c'est fil Violet + Jaune et l'autre, c'est Violet + Rose:


Hors, en démontant mon autoradio, je ne retrouve pas ces fils... il devrait y avoir 2 violets du coup!?


PS: J'ai commencé à mettre mon aménagement sur ce forum, il y aura donc plus de détails
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
jeepsaloon
Traficaménageur


Inscrit le: 19 Juil 2006
Messages: 4198
Localisation: salon de provence
Véhicule: Jumper L3H2

MessagePosté le: Jeu 26 Mar 15 20:39 Répondre en citant

Bon c'est pas d'une nécessité vitale mais quand même. Chaque chose à un nom, autant l'utiliser pour désigner la chose par son nom.
En matière de diffuseurs de son je rappelle donc:

HAUT-PARLEUR: le diffuseur seul, rond ou ovale (ou même carré) de tailles diverses, de 10 à 21cm en général pour l'automobile (voire jusqu'à 46cm pour les jackies !) qui génère le son.
ENCEINTE: Le coffret qui supporte le ou les haut-parleurs, principalement sur sa face avant.
BAFFLE: Une simple planche de dimensions variables qui reçoit le ou les haut-parleurs.

Ici, il me semble qu'on parle de haut-parleurs, non ? :hum:

C'est juste pour dire, hein ? :wink:
_____________________
Ecrire, c'est une façon de parler sans être interrompu (J.Renard)

Mon site Flickr
https://www.flickr.com/photos/pennan13/
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Alban42800
Traficaménageur


Inscrit le: 28 Fév 2011
Messages: 2633
Localisation: Loire
Véhicule: GMC vandura 1989

MessagePosté le: Jeu 26 Mar 15 20:55 Répondre en citant

A mon avis ce sont les 8 fils au premier plan sur la dernière photo. vert orange gris blanc et la 2éme rangée. Ces fils sont la pour desservir 4 HP en tout.
Oublie les couleurs côté HP, il est probable qu'il y ai un connecteur dans le faisceau et la couleur change.

Est-ce que tu as testé ? et réglé le fader AV/AR tout à l'avant puis tout à l'arrière en montant le son si tu n'entend rien.

Dernière hypothèse que les 4 HP soient 2 sur la planche de bord et 2 dans les portes.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Oni45
Traficoteur


Inscrit le: 05 Aoû 2013
Messages: 63


MessagePosté le: Jeu 26 Mar 15 21:18 Répondre en citant

Oui, en effet Jeepsaloon, tu as raison, je vais voir si je peux changer le titre.

Alban42800, je regarderais demain, mais j'avais testé en effet, en mettant au max le son à l'arrière, ça baissait le son de l'avant, mais rien de plus derrière... Par contre, je n'ai pas testé si je mets tout le son devant...

Je n'avais pas osé, mais c'est pas grave si on inverse le + et le - pour les branchements du haut-parleur (j'ai vu dans une autre discussion que ce n'est pas trop grave, dans un des cas, le son est meilleurs, c'est tout)?

Je réessaierais demain différents réglages sur l'autoradio.

J'avais testé au voltmètre, et j'ai qqchose de très faible (8 ou 0,8V) et j'ai fais de même avec un HP de la portière (au départ, c'était pour voir les couleurs des fils) et j'ai une tension plus fort (+ de 12V).

Pour ta dernière hypothèse, je pense pas, car quand je mets au max le son à l'arrière sur l'autoradio, on entend plus rien...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Multimédia embarqué, alarme... Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com