www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
webasto air top 2000 s
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
 
Répondre au sujet    Accueil du Forum -> Accessoires -> Chauffage & chauffe-eau
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Bdlan65
Traficoteur


Inscrit le: 16 Déc 2008
Messages: 51
Localisation: Tarbes
Véhicule: Primastar L2H1 100cv

MessagePosté le: Lun 20 Nov 17 15:45 Répondre en citant

Donc pour les valeurs de la sonde de température associé au bouton de commande, j'ai trouvé ceci:

valeur max 2,2k ohms, valeur min 0 Ohms

14° C = 470 ohms
22° C = 1K ohms
34° C = 1,47K ohms

Trouvé sur le net à force de fouiller
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
a666
Traficaménageur


Inscrit le: 17 Sep 2009
Messages: 2849
Localisation: Götzens, Tyrol, Autriche
Véhicule: Trafic2'07 90ch L1H1

MessagePosté le: Lun 20 Nov 17 16:08 Répondre en citant

merci pour ces infos.

je peux rajouter qu'au-delà ~20°C le webasto ne se met pas en marche avec la sonde (j'avais fait le montage en été et je voulais tester avant le montage..).
_____________________
a+
andré
____________________________________
aménageur de trafic depuis 2010
ancien aménagement: berlingo 2
premier "aménagement" golf I...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Bdlan65
Traficoteur


Inscrit le: 16 Déc 2008
Messages: 51
Localisation: Tarbes
Véhicule: Primastar L2H1 100cv

MessagePosté le: Lun 20 Nov 17 17:43 Répondre en citant

je peux rajouter qu'au-delà ~20°C le webasto ne se met pas en marche avec la sonde

Justement peux tu préciser, j'ai essayer de faire démarrer mon webasto sur la table dans un local a environ 20°C avec une résistance en lieu et place du rhéostat et pas moyen de le démarrer.

Hormis le bouton de commande y a t'il autre chose qui pourrait interrompre l'alimentation du Webasto et empêcher son démarrage?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
a666
Traficaménageur


Inscrit le: 17 Sep 2009
Messages: 2849
Localisation: Götzens, Tyrol, Autriche
Véhicule: Trafic2'07 90ch L1H1

MessagePosté le: Lun 20 Nov 17 18:06 Répondre en citant

bonne question... il y a sûrement un capteur qui contrôle la température de l'appareil même, mais ça ne devrait pas l'empêcher de démarrer. j'ai fait marcher le mien par ~30°C avec la sonde extérieure dans un sac en plastique plongé dans la glace.
_____________________
a+
andré
____________________________________
aménageur de trafic depuis 2010
ancien aménagement: berlingo 2
premier "aménagement" golf I...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
gendy22
Traficoteur


Inscrit le: 02 Fév 2016
Messages: 79

Véhicule: Vivaro 2.5

MessagePosté le: Mar 19 Fév 19 16:25 Répondre en citant

Vraiment pas mal cette sonde :yes:
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Chauffage & chauffe-eau Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
Page 10 sur 10

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com