www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Batterie auxiliaire, coupleur, recharge... LES SOLUTIONS !
Aller à la page Précédente  1, 2, 3 ... 55, 56, 57
 
Répondre au sujet    Accueil du Forum -> Electricité Electricité
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
banana64
Traficampeur


Inscrit le: 03 Sep 2019
Messages: 13
Localisation: 64
Véhicule: VIVARO L2H1

MessagePosté le: Dim 17 Nov 19 12:53 Répondre en citant

Bonjour,

Merci à voileuxyann pour ce super post.

cela m'a bien aidé lors de l’installation de mon circuit électrique.

Après un sejour de 15jours avec le camion je reviens ici car il y a des choses que je ne comprend pas à l'usage.

mon installation comprend une batterie moteur de 85AH et une batterie auxiliaire AGM de 120AH. elles sont couplées via un coupleur cyrix CT 12/ 120.
sans coupe circuit pour le moment.
je n'ai pas utilisé la borne 85 pour le moment




mon interrogation est la suivante:
le couplage semble très bien se dérouler.
le voltmètre branché sur la batterie auxiliaire m'indique bien des tension supérieur à 13 quand je roule.

mon problème serait plus à l'arrêt. et concerne un éventuel découplage.
j'ai l'impression que ça ne se découple pas , et c'est donc uniquement ma batterie moteur (la plus petite) qui baisse

en effet sur mettons 12h où je vais rouler , glacière branchée, l'alternateur me charge bien mes 2batteries. je m'arrête l'afficheur du voltmètre de la batterie auxiliaire va indiquer 12,8v...
Mais ce chiffre ne va jamais baisser.. au contraire je vais parfois me retrouver le lendemain matin avec 13V d'affiché. :bof: :?:

test le plus flagrant, de retour de trip, j'ai été sans électricité à la maison pendant 30h. camion de retour de trip ( dernière étape (300km) donc batteries pleines. j'ai branché mon téléphone à charger une après midi dans le camion.
à la fin du chargement de mon telephone, le voltmetre de la batterie aux indiquait 12,6V et quelques heures et jours après sans avoir rouler, cette valeur est repassé à 13V

j'ai vérifié avec un multimetre la batterie moteur.
pendant le sejour elle etait toujours légerrement inferieur ( vers 12,7v). mais je roulais tous les jours.
ici sans rouler j'ai trouver 12,4V quand l'auxiliaire est remontée à 13

est ce normal?
comment remédier à cela? est ce possible de garder l'avantage d'un coupleur ( séparateur) automatique?

et sans trop endommager ma batterie moteur
est ce que le désaccouplement se fait à une valeur encore plus faible que 12,4v ? et donc j'use plus ma batterie moteur que ma batterie aux?
quelqu'un connait il les valeur?

merci


Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 1737
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Dim 17 Nov 19 17:51 Répondre en citant

Bizarre...je pense que le cyrix doit désaccoupler la batterie moteur de la batterie auxiliaire au moment de l'action du démarreur (chute de tension) au démarrage/moteur...c'est à espérer :bof:
Ensuite, tes 2 batteries doivent se recoupler assez rapidement et comme tes batteries sont en bonne état et ta conso modeste, tes batteries reste couplées. Fait un essai à l'arret avec ta glaciere branchée sur la batterie auxiliaire et en surveillant les tensions des 2 batteries.A un moment le cyrix doit se désaccoupler!
C'est dans ces cas la que j'apprécie le C/S Scheiber avec son contact de témoin de couplage! :yes:
_____________________
Soyez réaliste: demandez l''impossible..."Ernesto Che Guevara" 1928-1967.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 8950
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Dim 17 Nov 19 19:14 Répondre en citant

Bonsoir,

J'ai le Cyrix-ct 12/24-120.

La tension de découplage est voisine de 12,6 (+ ou - je ne sais pas) je surveille avec ce voltmètre numérique.


Pour le couplage je dirais que ça couple aux alentours de 13,5 v.

Je ne vois pas comment ta batterie auxiliaire peut monter plus haut que la batterie moteur sans rouler :???:. Ça c'est un très grand mystère.
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Caliméreau
Traficaménageur


Inscrit le: 06 Jan 2018
Messages: 952
Localisation: 07 / 06
Véhicule: jumpyIII SpaceTourer

MessagePosté le: Dim 17 Nov 19 19:44 Répondre en citant

a tu branché le 86 à la masse ?
a tu bien respecter la batterie moteur en 87 et la aux en 30 ?

avec une 120Ah ce n'est pas un telephone qui va va lui mettre une claque :mrgreen:

une explication en fin de charge, ton phone a "tiré" QUE sur deux éléments, ceux aux extrémités mais après une heure les 6 éléments se sont équilibrés

Citation:
j'ai vérifié avec un multimetre la batterie moteur.
pendant le sejour elle etait toujours légerrement inferieur ( vers 12,7v). mais je roulais tous les jours.
ici sans rouler j'ai trouver 12,4V quand l'auxiliaire est remontée à 13
le type de batterie n'est pas le même plomb pour moteur et AGM pour ton aux
les tensions en fin de charge ne sont pas les mêmes 12.7 et 13/13.4
ton cam a une conso même à l’arrêt donc peut être normal qu'elle est perdu 0.3 mais cela veut dire qu'il est désacouplé
_____________________
Tout arrive à point à qui sait attendre
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 3265
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Dim 17 Nov 19 20:46 Répondre en citant

Bonsoir,
Si, moteur à l'arrêt, tu mesures la tension aux bornes de chaque batterie et que tu ne trouves pas la même chose, c'est qu'elles sont découplées.
Il faudrait que tu connectes un consommateur plus gourmand pour que l'effet soit plus flagrant (glacière, gros projecteur...)

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
marcel66
Traficampeur


Inscrit le: 18 Mai 2016
Messages: 8
Localisation: baixas
Véhicule: Vivaro

MessagePosté le: Mar 28 Jan 20 13:16 Répondre en citant

MILLE MERCI

Le post parfait du débutant....

Cela fait plusieurs fois que je le lis et au fur et à mesure des lumières s'allument sous mon bas plafond.

La force des forum !!

LOL

YAPLUKA !!

Bonnes routes
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lemaildetom
Traficaménageur


Inscrit le: 23 Oct 2009
Messages: 136
Localisation: UK
Véhicule: mercedes 507D

MessagePosté le: Dim 16 Fév 20 18:39 Répondre en citant

Je pensais achteter un Cyrix-ct de chez victron. Je dois aussi acheter une batterie moteur et une aux.

Après pas mal de lecture je me rend compte que les batteries modernes ont un voltage au repos d'environ 13V et le cyrix ou les VSR ont l'air de tous découpler les batteries entre 12,65v et 12,8v.

Existe t'il un VSR qui découple a 13v ou un petit peu au dessus pour protéger la batterie moteur?

J'ai trouvé une solution a la fin de cette article, quand penser vous?
http://www.aandncaravanservices.co.uk/wiring-your-camper.php

Avantage, moteur eteint = batterie decouplé, moteur allumé = couplé, + le bouton qui peux servir de "jump start" au cas ou la batterie moteur soit un peu vide. Autre avantage comme les deux batteries sont completement decouplé a l'arret je peux brancher un chargeur sur une batterie sans affecter l'autre.

Le problem c'est que je n'arrive pas a le trouvé chez aucun fournisseur.
Comme celui-ci:
https://www.ebay.co.uk/itm/200-Amp-Split-Charge-Relay-Voltage-Sensing-Control-Unit-With-Manual-Switching/322882862328?_trkparms=aid%3D444000%26algo%3DSOI.DEFAULT%26ao%3D1%26asc%3D20170221122447%26meid%3D7806528f6ba24ab2aa8d8413b7489481%26pid%3D100752%26rk%3D1%26rkt%3D6%26mehot%3Dag%26sd%3D322865585299%26itm%3D322882862328&_trksid=p2047675.c100752.m1982

Vous en pensé quoi? Ca vaut le coup de chercher autre par?
Est-ce que le decouplage du cyrix a 12.8v est un probleme pour une batterie qui est pleine a 13v?

voileuxyann a écrit:
Attention, les deux alternatives que tu présentes ne se monteront pas en lieu et place d'un Cyrix, il faudra ajouter un fil : un + qui servira de commande au relais.

En effet, le Nagares et le ZL180 sont de simples relais.

Il faut donc appliquer une tension de 12V sur les bornes de la bobine (85 et 86) pour provoquer le couplage des batteries entre les bornes 30 et 87.

Pour être bien, il faudrait que ce 12V provienne de la borne D+ de l'alternateur, cela piloterait donc le coupleur quand l'alternateur débite (donc pas de couplage avant d'avoir démarré le moteur).

Le Cyrix intègre une électronique embarquée qui, lorsque la tension sur les bornes (87 pour la batterie moteur et 30 pour l'auxiliaire) augmente, provoque ensuite le couplage des batteries.


Je pense aue ce poste repond un peu a ma question mais je suis pas sure de comprendre a 100%!


Dernière édition par lemaildetom le Dim 16 Fév 20 22:54; édité 1 fois
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 3265
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Dim 16 Fév 20 20:30 Répondre en citant

Bonsoir,
Il me semble que tu te fais des nœuds dans la tête pour pas grand chose. Si ta batterie moteur est mesurée à 12,8 v avec un courant de décharge, la tension va remonter après le découplage puisque aucun courant n'étant tiré sur la batterie moteur, il n'y aura plus de chute de tension. De toutes façons, 12,8 v sont largement suffisants pour démarrer, même un mois plus tard (j'ai testé).
Le start-assist présent sur les cyrix n'est à utiliser que si ta batterie auxiliaire est une batterie de démarrage.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
lemaildetom
Traficaménageur


Inscrit le: 23 Oct 2009
Messages: 136
Localisation: UK
Véhicule: mercedes 507D

MessagePosté le: Dim 16 Fév 20 22:03 Répondre en citant

Il y a t'il des raisons de ne pas utiliser le system numero 2?
J'ai une reponse du vendeur qui dit qu'il lui en reste en stock.

https://www.ebay.co.uk/itm/200-Amp-Split-Charge-Relay-Voltage-Sensing-Control-Unit-With-Manual-Switching/322882862328?_trkparms=aid%3D444000%26algo%3DSOI.DEFAULT%26ao%3D1%26asc%3D20170221122447%26meid%3D7806528f6ba24ab2aa8d8413b7489481%26pid%3D100752%26rk%3D1%26rkt%3D6%26mehot%3Dag%26sd%3D322865585299%26itm%3D322882862328&_trksid=p2047675.c100752.m1982
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Caliméreau
Traficaménageur


Inscrit le: 06 Jan 2018
Messages: 952
Localisation: 07 / 06
Véhicule: jumpyIII SpaceTourer

MessagePosté le: Lun 17 Fév 20 19:43 Répondre en citant

un bon commercial vend des cigarettes à un non fumeur :mrgreen:
_____________________
Tout arrive à point à qui sait attendre
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
seb-anti-t
Traficaménageur


Inscrit le: 22 Sep 2008
Messages: 2544
Localisation: ales 30
Véhicule: mast L1H2 +traf l2H1

MessagePosté le: Dim 22 Mar 20 22:09 Répondre en citant

sur les coupleurs séparateur SCHEIBER compatible euro 6 , ils parlent d'une entrée +apc .. .
ça sert a quoi :mrgreen: ?

merci d'avance :yes:
_____________________
ayé le TRAFIC EST LA : faudrait qu'un jour je fasse la présentation

je me suis autoproclamé MR TOUT PAREIL
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
@Martin
Traficaménageur


Inscrit le: 08 Nov 2018
Messages: 212
Localisation: Lyon
Véhicule: Trafic L1H1 2013

MessagePosté le: Dim 22 Mar 20 22:17 Répondre en citant

Cela sert à abaisser les seuils de couplage et découplage.
Par exemple, le couplage va passer de 13,6V à 13V et le découplage de 12,8V à 12,5V
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
seb-anti-t
Traficaménageur


Inscrit le: 22 Sep 2008
Messages: 2544
Localisation: ales 30
Véhicule: mast L1H2 +traf l2H1

MessagePosté le: Lun 23 Mar 20 13:24 Répondre en citant

du coup , en est pas obligé de le brancher ?

si il est branché , il faut un + après contact ?

merci
_____________________
ayé le TRAFIC EST LA : faudrait qu'un jour je fasse la présentation

je me suis autoproclamé MR TOUT PAREIL
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
@Martin
Traficaménageur


Inscrit le: 08 Nov 2018
Messages: 212
Localisation: Lyon
Véhicule: Trafic L1H1 2013

MessagePosté le: Lun 23 Mar 20 14:33 Répondre en citant

Si tu n'es pas en EURO6, il ne faut mieux pas le raccorder.
Si tu le raccordes il faut un + après contact.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
seb-anti-t
Traficaménageur


Inscrit le: 22 Sep 2008
Messages: 2544
Localisation: ales 30
Véhicule: mast L1H2 +traf l2H1

MessagePosté le: Lun 23 Mar 20 16:32 Répondre en citant

Sur mon nouveau cam , si je suis en euro 6
_____________________
ayé le TRAFIC EST LA : faudrait qu'un jour je fasse la présentation

je me suis autoproclamé MR TOUT PAREIL
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Electricité Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3 ... 55, 56, 57
Page 57 sur 57

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com