www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
[Tuto] Nettoyage vanne egr 1.9...
Aller à la page Précédente  1, 2, 3, 4, 5, 6
 
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Trafic 2 : entretien, dépannage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16775
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Dim 04 Jan 15 11:46 Répondre en citant

C'est le conduit de retour de gaz d'échappement, donc pas de soucis particulier.
Après si tu as une perte de puissance en dessous de 2000tr et pas de voyant au tableau de bord, il y a des chances que ce soit le débitmètre. Il a combien de kilomètres ton traf ?
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Neox
Traficoteur


Inscrit le: 28 Aoû 2013
Messages: 28
Localisation: BZH
Véhicule: Trafic combi 2002

MessagePosté le: Dim 04 Jan 15 12:00 Répondre en citant

il a 275 000km ^^
j avais depuis quelques mois le voyant de prechauffage qui s allumait de temps a autre en 6e sur la 4 voies du coup il se mettait en mode degradé mais c etait 1fois par mois et c est passé a 1fois par semaine voir quasi tout les jours..
donc un petit passage chez renault valise et on me dit defaut vanne egr (et au passage j ai payé que 24e) donc je l ai nettoyée et regagné de la peche dans les tours mais j avais jamais eu de raté a froid comme ca avant de le faire d ou mon interrogation..mais ca m etonnerais pas que le debimetre merde
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16775
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Dim 04 Jan 15 12:15 Répondre en citant

Peut-être que ta vanne egr est vraiment foutue. :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Neox
Traficoteur


Inscrit le: 28 Aoû 2013
Messages: 28
Localisation: BZH
Véhicule: Trafic combi 2002

MessagePosté le: Dim 04 Jan 15 12:24 Répondre en citant

ba en fait mon beau pere qui etait dans le metier m a dit ils ont fait juste une lecture defaut en gros ca a sortie la vanne egr mais ils ont pas pris en compte les pressions d air entrant et tout le reste...lui a eu ce voyant la aussi ca lui indiquait a la valise la vanne egr mais c etait son debimetre a changer... du coup si ma vanne etait morte ca ferait quoi comme symptomes? en la debranchant ca changerait la donne??
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jazzetc
Traficaménageur


Inscrit le: 06 Mai 2010
Messages: 692
Localisation: Belfort
Véhicule: Trafic DCI 100 L1H1

MessagePosté le: Dim 04 Jan 15 14:14 Répondre en citant

Dans la vanne EGR, il y a la partie mécanique et physique, et la partie électronique. Si la partie mécanique est correcte (propre, et pièces mécaniques pouvant bouger), il peut y avoir un problème avec l'électronique, qui induit lui un défaut dans le diagnostic. J’exclurai cette hypothèse dans un premier temps si tu as fait un bon nettoyage.
Dans le diagnostic, j'ai l'impression qu'il n'y a pas de datation du défaut. Le garage lit : défaut vanne EGR, mais dans mon cas (où j'avais aussi défaut débitmètre), c'est peut-être antérieur à mon problème, d'où une RAZ du défaut, et j'attends depuis 4 mois que ça recommence... Par contre, c'est frustrant de repasser au garage pour 24€ supplémentaire pour un 2ème diag, ça c'est sûr.
Pour le débitmètre, il y a un test à faire : la résistance doit être d'une certaine valeur que je n'ai plus en tête (1275 Ohm entre 2 bornes, voir post sur débitmètre). Ce n'est pas non plus parce que la valeur est bonne que le débitmètre est bon.
Je rappelle aussi que le fait de débrancher vanne EGR ou débitmètre sans débrancher la batterie induit un défaut dans le diag.
Je remets le lien ici pour les causes possibles :
http://www.trafic-amenage.com/forum/viewtopic.php?p=408017#408017
_____________________
Il faut 2 ans pour apprendre à parler et toute une vie pour apprendre à se taire (proverbe chinois).
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Neox
Traficoteur


Inscrit le: 28 Aoû 2013
Messages: 28
Localisation: BZH
Véhicule: Trafic combi 2002

MessagePosté le: Dim 04 Jan 15 14:33 Répondre en citant

Ok merci j avais deja vu ce post du coup c est vrai que je commence a vraiment pencher pour ce debimetre car le cam broute a froid pas de peche sous les 2300tr et apres bim ca envoie la peche.
Je vais attendre que beau papa rentre de vacance pour voir ca avec lui ;)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jazzetc
Traficaménageur


Inscrit le: 06 Mai 2010
Messages: 692
Localisation: Belfort
Véhicule: Trafic DCI 100 L1H1

MessagePosté le: Dim 04 Jan 15 14:42 Répondre en citant

J'ai ceci en attendant :
test et fonctionnement de la vanne EGR
http://download.ms-motor-service.com/ximages/pg_si_0085_fr_web.pdf
Pour le débitmètre, je chercherai plus tard.
_____________________
Il faut 2 ans pour apprendre à parler et toute une vie pour apprendre à se taire (proverbe chinois).
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Aurélien 73
Traficampeur


Inscrit le: 31 Aoû 2018
Messages: 3
Localisation: Savoie
Véhicule: Primastar2l 115 L2h1

MessagePosté le: Sam 01 Sep 18 14:40 Répondre en citant

Au secourt, je n'arrive pas à trouver la vanne egr sur mon trafic 2l 115ch de 2014.
Je pensais que c'était la pièces à coté de là où l'on rempli lhuile, la pièce avec le gros tuyau relié à un petit radiateur mais finalement non....
Ca serait royal de m'aider

merci d'avance les amis
_____________________
Aurélien
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16775
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Sam 01 Sep 18 15:35 Répondre en citant

il faut regarder l'autre sujet :arrow: http://www.trafic-amenage.com/forum/viewtopic.php?t=33458
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4, 5, 6
Page 6 sur 6

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com