www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Quand je freine les feux avant s'allument!

 
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien équipements, carrosserie... Vieux Trafic : entretien équipements, carrosserie...
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
SCALP
Traficampeur


Inscrit le: 22 Mar 2006
Messages: 10
Localisation: Isère
Véhicule: trafic

MessagePosté le: Jeu 23 Mar 06 21:28 Répondre en citant

Bonjour je possède un trafic de 1998 et j'ai le problème suivant, lorsque je freine les feux avant s'allume et le voyant du dégivrage arrière aussi (alors que je n'en possède pas) puis quand je tourne la clef pour éteindre le moteur celui-ci continue à tourner même une fois la clef retiré du contact je ne trouve pas d'où cela peu venir car j'ai recherché des endroits ou il peu se produire une masse mais je n'en ai pas trouvé pouvez-vous m'aider à résoudre mon problème est-ce que ceci est déja arrivé a quelq'un???
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Olivier
Administrateur


Inscrit le: 12 Déc 2004
Messages: 7016
Localisation: Villard-Bonnot (Grenoble)
Véhicule: Master L3H3

MessagePosté le: Jeu 23 Mar 06 22:04 Répondre en citant

Salut,

Je pense à une mauvaise masse quelquepart. Vérifie le gros câble entre la carcasse du moteur et la caisse.
Verifie que la borne moins de la batterie est propre et bien serrée.
Nettoie le fameux connecteur derrière le moteur d'essuie-glace.

Le fait que le moteur ne s'arrête pas signifie que le "stop électrique" ne reçoit pas de signal, ce qui est compatible avec les suggestions ci-dessus :)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
SCALP
Traficampeur


Inscrit le: 22 Mar 2006
Messages: 10
Localisation: Isère
Véhicule: trafic

MessagePosté le: Mar 28 Mar 06 19:45 Répondre en citant

Merci pour les conseils j'ai tous essayé rien à faire!!!pfff :( Puis maintenant y a les feux antibrouillard qui s'allume quand je freine ou même quand je mes les lumières c'est à devenir fou :cry: Mais je pense que sa doit venir d'une masse au niveau des fils qui alimentent les feux arrières mais je ne trouvent pas par ou ils passent (sous le planché ou dans les traverses du toit) Est-ce que quelqu'un aurait un shéma avec le passage des fils dans le trafic:?: merci d'avance.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Esteban
Maître floodeur


Inscrit le: 12 Fév 2005
Messages: 9374
Localisation: Ma chemise
Véhicule: L'espiègle

MessagePosté le: Mar 28 Mar 06 23:48 Répondre en citant

http://www.trafic-amenage.com/forum/viewtopic.php?t=745

regarde si ca serait pas un gag similaire...
_____________________
Et si te je disais que

t'as mal lu la ligne du haut ?


Nos ballades en bateau :
http://galopinavoiles.wordpress.com/
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Olivier
Administrateur


Inscrit le: 12 Déc 2004
Messages: 7016
Localisation: Villard-Bonnot (Grenoble)
Véhicule: Master L3H3

MessagePosté le: Mer 29 Mar 06 14:08 Répondre en citant

SCALP a écrit:
Mais je pense que sa doit venir d'une masse au niveau des fils qui alimentent les feux arrières mais je ne trouvent pas par ou ils passent (sous le planché ou dans les traverses du toit)

Effetivement ça peut être ça aussi, de mémoire le faisceau vient de la boite à fusible, passe sous le tapis de sol au niveau du conducteur, derrière le siège il traverse sous le chassis, il court jusqu'au feu arrière gauche puis au feu arrière droit.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
jafi
Papy du forum


Inscrit le: 04 Sep 2005
Messages: 832
Localisation: Nîmes
Véhicule: fiat doblo maxi

MessagePosté le: Mer 29 Mar 06 20:23 Répondre en citant

Moi je penses que tu as 2 pannes différentes .
Le moteur qui s"arrete pas généralement c'est l'électrovanne qui a rendu l'ame
Pour tout qui s'eclaire regarde aussi si t'as pas un phare arriere qui prend l'eau moi ça me l'a fait sur une de mes voitures quand je freinais c'était un arbre de noel dedans et dehors
Courage
_____________________
Mieux vaut vivre incompris que passer sa vie à s'expliquer
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
SCALP
Traficampeur


Inscrit le: 22 Mar 2006
Messages: 10
Localisation: Isère
Véhicule: trafic

MessagePosté le: Sam 08 Avr 06 7:59 Répondre en citant

Bonjour a tous tu a raison sa venais bien d'un feu arrière qui prenait l'eau; tous été rentré dans l'ordre mais maintenant catastrophe :cry: la distribution qui casse et les pistons qui sont venu se cogner sur les soupapes résultats moteur tous mort!!! Je l'ai posé dans un garage pour ne pas le laisser sur la route et y m'ont dit que j'en ai pour plus de 2000€ de réparation :oops: comme je n'ai pas cette somme en poche je pense le laisser dans une casse trop les boule car je venais juste de commencer a l'aménager....Voila les nouvelles merci quand même se site est super!!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PHM999
Modérateur


Inscrit le: 25 Juin 2005
Messages: 4742
Localisation: Anjou Feu !
Véhicule: Voyager S3+caravane

MessagePosté le: Sam 08 Avr 06 8:19 Répondre en citant

C'est triste la distribution ca pardonne pas. :cry:
Par curoisité elle à casser apres quel kilometrage ta couroie ?
_____________________
Apres Trafcam le rouge, tupeboir le blanc
Mon autre amenagement Trafic 1989, L2H2, 2 pls,vacances et loisirs
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
romudu
Traficaménageur


Inscrit le: 15 Oct 2005
Messages: 156
Localisation: Lyon les Bains 69002
Véhicule: Av :Vito 112 CDI

MessagePosté le: Dim 09 Avr 06 21:08 Répondre en citant

Comme disait mon grd pere / achete Renault , tu finiras a vélo !!!! :lol:
G eu renault et g aussi finit a velo !!
Vive les vieux vehicule !!
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
SCALP
Traficampeur


Inscrit le: 22 Mar 2006
Messages: 10
Localisation: Isère
Véhicule: trafic

MessagePosté le: Mer 12 Avr 06 13:19 Répondre en citant

Elle a cassée au bout de 68000km c'est pas beaucoup pourtant!!!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien équipements, carrosserie... Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com